
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="lt" />
<title>  „ORLEN Lietuva“ nukentėjo darbininkas   - santarve.lt</title>

<meta property="og:title" content="„ORLEN Lietuva“ nukentėjo darbininkas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" />
<meta property="og:image" content="http://www.santarve.lt/images/articles/2017/08/DSC00330.jpg" />
<meta property="og:description" content="Naftos perdirbimo gamykloje įvyko nelaimė – atliekant remonto darbus, nukentėjo darbininkas. Pirminiais policijos duomenimis, nelaimė įvyko trečiadienį, apie ketvirtą valandą po pietų. AB „ORLEN Lietuva“ gamyklos teritorijoj [...]" />
<meta property="og:site_name" content="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt"/>

<meta name="description" content="Naftos perdirbimo gamykloje įvyko nelaimė – atliekant remonto darbus, nukentėjo darbininkas. Pirminiais policijos duomenimis, nelaimė įvyko trečiadienį, apie ketvirtą valandą po pietų. AB „ORLEN Lietuva“ gamyklos teritorijoj [...]" />
<meta name="keywords" content="darbininkas,nukentėjo,Orlen Lietuva," /><meta name="geo.placename" content="Mažeikiai, Lithuania" />
<meta name="geo.position" content="56.310872,22.348024" />
<meta name="geo.region" content="lt" />
<meta name="ICBM" content="56.310872,22.348024" />
<meta name="robots" content="index, follow" />
 
<link rel="alternate" type="application/rss+xml" title="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt RSS Feed" href="http://www.santarve.lt/feed/" />
<link rel="pingback" href="http://www.santarve.lt/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/style.css" media="screen" />
<link rel="stylesheet" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/custom.css" media="screen" />

<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="http://www.santarve.lt/wp-content/themes/cadabrapress/images/favicon.png" type="image/x-icon" /> 
 
	
<link rel="alternate" type="application/rss+xml" title="Mažeikiai, naujienos, žinios - Santarvės laikraštis, santarve.lt &raquo; „ORLEN Lietuva“ nukentėjo darbininkas Comments Feed" href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.santarve.lt/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/l10n.js?ver=20101110'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {
	ajaxurl: "http://www.santarve.lt/wp-admin/admin-ajax.php"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/safe-report-comments/js/ajax.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/js/checkuncheckboxes.js?ver=3.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.santarve.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.santarve.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt' href='http://www.santarve.lt/' />
<link rel='start' title='„Melskis ir dirbk – Dievas nedelsdamas pribus“' href='http://www.santarve.lt/aktualijos/lietuvoje/%e2%80%9emelskis-ir-dirbk-%e2%80%93-dievas-nedelsdamas-pribus%e2%80%9c/' />
<link rel='prev' title='Rajono laukuose jau dirba kombainai' href='http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/' />
<link rel='next' title='Smurto įrankiai – kirvis ir peilis' href='http://www.santarve.lt/aktualijos/112/smurto-irankiai-kirvis-ir-peilis/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/' />
<link rel='shortlink' href='http://www.santarve.lt/?p=69398' />

<link rel="stylesheet" type="text/css" media="screen" href="http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle.css" /> 
			 <!--[if lte IE 6]><style type="text/css" media="screen">@import "http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle-ie-6.css";</style><![endif]-->
			 


    <link rel="stylesheet" href="http://www.santarve.lt/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" />

    <script type="text/javascript">
    var tb_pathToImage = "http://www.santarve.lt/wp-includes/js/thickbox/loadingAnimation.gif";
    var tb_closeImage = "http://www.santarve.lt/wp-includes/js/thickbox/tb-close.png";
    </script>

    <link rel="stylesheet" type="text/css" media="screen" href="http://www.santarve.lt/wp-content/plugins/wp-google-weather/wp-google-weather.css"/><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background-image: url('http://www.santarve.lt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #384586;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" media="screen">@import "http://www.santarve.lt/wp-content/plugins/awpcp-featured-ads/awpcp_featured_ads.css";</style>	<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
	<script language='javascript'>
        var adserver = ibbAds.tag.useAdProvider('BbmEu');
        adserver.manageAdSlot('SN02_300x250', '16811.1.1.3');
        adserver.manageAdSlot('SN01_750x100', '16811.1.1.1');
        adserver.manageAdSlot('SN00_Pixel', '16811.1.1.2');
	</script>
	<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

</head>

<body>
		<style>
		body {
			margin-top: 90px;
		}

		.cookie_check {
			background: #1a1f3f;
			padding: 20px 0;
			position: fixed;
			top: 0;
			width: 100%;
			z-index: 1000000;
			color:#fff;
			opacity: 0.9;
			font-size: 14px;
		}

		.cookie_check a {
			color: #fff;
		}

		.cookie_check button {
			background-color: #b0b0b0;
			color: #fff;
			font-size: 15px;
			border: none;
			border-radius: 3px;
			padding: 14px 20px;
			cursor: pointer;
		}

		.cookie_check:after {
			content: "";
			display: table;
			clear: both;
		}

		.cookie_check .wrap {
			width: 998px;
			margin: 0 auto;
		}

		.cookie_check .wrap .left {
			float: left;
			text-align: left;
			width: 80%;
		}

		.cookie_check .wrap .right {
			float: right;
			width: 10%;
			text-align: right;
		}

		.cookie_check .close {

			cursor: pointer;
			float: right;
			width: 10%;

		}
	</style>
	<div class="cookie_check">
		<div class="out">
			<div class="wrap">
				<div class="left">
					Informuojame, kad šioje svetainėje naudojami slapukai (angl. cookies). Sutikdami, paspauskite mygtuką „Sutinku“ arba naršykite toliau.
					Savo duotą sutikimą bet kada galėsite atšaukti pakeisdami savo interneto naršyklės nustatymus ir ištrindami įrašytus slapukus.
					<a href="http://www.santarve.lt/santarves-laikrastis/slapuku-naudojimo-informacija/">Sužinoti daugiau</a>
				</div>
				<div class="close">
					<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg">
						<path d="M38 12.83l-2.83-2.83-11.17 11.17-11.17-11.17-2.83 2.83 11.17 11.17-11.17 11.17 2.83 2.83 11.17-11.17 11.17 11.17 2.83-2.83-11.17-11.17z" fill="#ffffff"/>
						<path d="M0 0h48v48h-48z" fill="none"/>
					</svg>
				</div>
				<div class="right">
					<button id="cooke_agree">Sutinku</button>
				</div>
			</div>
		</div>
	</div>
	<script>
		jQuery(document).ready(function ($) {
			$(document).on('click', '#cooke_agree', function () {
				$.cookie('accept_cookie', 'accept', {expires: 365, path: '/'});
				$('.cookie_check').slideUp('slow');
				$('body').css('margin-top', '0');
			});
			$(document).on('click', '.cookie_check .close', function () {
				$('.cookie_check').slideUp('slow');
				$('body').css('margin-top', '0');
			});


		});

		(function (factory) {
			if (typeof define === 'function' && define.amd) {
				// AMD (Register as an anonymous module)
				define(['jquery'], factory);
			} else if (typeof exports === 'object') {
				// Node/CommonJS
				module.exports = factory(require('jquery'));
			} else {
				// Browser globals
				factory(jQuery);
			}
		}(function ($) {

			var pluses = /\+/g;

			function encode(s) {
				return config.raw ? s : encodeURIComponent(s);
			}

			function decode(s) {
				return config.raw ? s : decodeURIComponent(s);
			}

			function stringifyCookieValue(value) {
				return encode(config.json ? JSON.stringify(value) : String(value));
			}

			function parseCookieValue(s) {
				if (s.indexOf('"') === 0) {
					// This is a quoted cookie as according to RFC2068, unescape...
					s = s.slice(1, -1).replace(/\\"/g, '"').replace(/\\\\/g, '\\');
				}

				try {
					// Replace server-side written pluses with spaces.
					// If we can't decode the cookie, ignore it, it's unusable.
					// If we can't parse the cookie, ignore it, it's unusable.
					s = decodeURIComponent(s.replace(pluses, ' '));
					return config.json ? JSON.parse(s) : s;
				} catch (e) {
				}
			}

			function read(s, converter) {
				var value = config.raw ? s : parseCookieValue(s);
				return $.isFunction(converter) ? converter(value) : value;
			}

			var config = $.cookie = function (key, value, options) {

				// Write

				if (arguments.length > 1 && !$.isFunction(value)) {
					options = $.extend({}, config.defaults, options);

					if (typeof options.expires === 'number') {
						var days = options.expires, t = options.expires = new Date();
						t.setMilliseconds(t.getMilliseconds() + days * 864e+5);
					}

					return (document.cookie = [
						encode(key), '=', stringifyCookieValue(value),
						options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
						options.path ? '; path=' + options.path : '',
						options.domain ? '; domain=' + options.domain : '',
						options.secure ? '; secure' : ''
					].join(''));
				}

				// Read

				var result = key ? undefined : {},
				// To prevent the for loop in the first place assign an empty array
				// in case there are no cookies at all. Also prevents odd result when
				// calling $.cookie().
					cookies = document.cookie ? document.cookie.split('; ') : [],
					i = 0,
					l = cookies.length;

				for (; i < l; i++) {
					var parts = cookies[i].split('='),
						name = decode(parts.shift()),
						cookie = parts.join('=');

					if (key === name) {
						// If second argument (value) is a function it's a converter...
						result = read(cookie, value);
						break;
					}

					// Prevent storing a cookie that we couldn't decode.
					if (!key && (cookie = read(cookie)) !== undefined) {
						result[name] = cookie;
					}
				}

				return result;
			};

			config.defaults = {};

			$.removeCookie = function (key, options) {
				// Must not alter options, thus extending a fresh object...
				$.cookie(key, '', $.extend({}, options, {expires: -1}));
				return !$.cookie(key);
			};

		}));
	</script>
    
<a name="top"></a>
 
	<div id="page-wrap">
    	
       <div class="top_menu">
			<ul id="menu-top-menu" class="topmenu"><li id="menu-item-67418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67418"><a href="http://www.santarve.lt/reklama-laikrastyje-santarve/">Reklamos kainos</a>
<ul class="sub-menu">
	<li id="menu-item-67422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67422"><a href="http://www.santarve.lt/reklama-laikrastyje-santarve/">Reklama Santarvėje</a></li>
	<li id="menu-item-67421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67421"><a href="http://www.santarve.lt/skelbimai-laikrastyje-santarve/">Skelbimai Santarvėje</a></li>
	<li id="menu-item-67420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67420"><a href="http://www.santarve.lt/reklama-ir-skelbimai-vakaru-lietuvoje/">Reklama Vakarų Lietuvoje</a></li>
	<li id="menu-item-67419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67419"><a href="http://www.santarve.lt/reklama-tinklapyje-santarve-lt/">Reklama tinklapyje santarve.lt</a></li>
	<li id="menu-item-67423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67423"><a href="http://www.santarve.lt/kitu-paslaugu-kainos/">Kitų paslaugų kainos</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.santarve.lt/prenumerata/">Prenumeratos kainos</a></li>
<li id="menu-item-12142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12142"><a href="http://www.santarve.lt/santarve-laikrascio-prenumerata-internetu/">Prenumerata internetu</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.santarve.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-8000" class="santarve_old menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="http://www.santarve.lt/santarves-laikrastis/">Santarvės laikraštis</a></li>
<li id="menu-item-12933" class="right_item menu-item menu-item-type-custom menu-item-object-custom menu-item-12933"><a href="http://www.santarve.lt/imoniu-katalogas/">Įmonių katalogas</a></li>
<li id="menu-item-16397" class="right_item menu-item menu-item-type-custom menu-item-object-custom menu-item-16397"><a href="http://www.santarve.lt/skelbimai/">SKELBIMAI</a></li>
</ul>		</div>

		<div id="header">

			<!--<div class="logo">
				<a href="< ?php echo get_option('home'); ?>/">
					< ?php if (strlen($wpzoom_misc_logo_path) > 1) { ?>
						<img src="< ?php echo "$wpzoom_misc_logo_path";?>" alt="< ?php bloginfo('name'); ?>" />
					< ?php } else { ?><img src="< ?php bloginfo('template_directory'); ?>/images/logo.png" alt="< ?php bloginfo('name'); ?>" />< ?php } ?>
				</a>
				< ?php } ?>
			</div>-->
            <div class="logo">
				<a href="http://www.santarve.lt/">
					<img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/logo.png" alt="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt" />				</a>
 			
			</div>
            
            <div class="today_date">
 2017 rugpjūčio 10 d., ketvirtadienis</div>
			
			<div class="search">
	<form method="get" id="searchform" action="http://www.santarve.lt/">
		<fieldset>
			<span class="search-text"><i></i>
 				<input type="text" onblur="if (this.value == '') {this.value = 'Paieška...';}" onfocus="if (this.value == 'Paieška...') {this.value = '';}" value="Paieška..." name="s" id="s" />
			</span>
			<span></span><input type="submit" id="searchsubmit" value="Ieškoti" />
		</fieldset>
	</form>
</div>
            
            <div class="add_new"><a href="http://www.santarve.lt/k/atsiusti-naujiena/">Atsiųsti naujieną</a></div>
		
 		</div><!-- /header -->
        
        			<!-- Main Menu -->
		<div id="menu" class="dropdown">
			<ul id="menu-main-menu" class="mainmenu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31 current-menu-item current-menu-item"><a href="http://www.santarve.lt/k/aktualijos/"><span>Aktualijos</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.santarve.lt/k/mazeikiai/"><span>Mažeikiai</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.santarve.lt/k/nuomones/"><span>Nuomonės</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.santarve.lt/k/zmones/"><span>Žmonės</span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.santarve.lt/k/pagreitis/"><span>Pagreitis</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.santarve.lt/k/zalias/"><span>Žalias</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.santarve.lt/k/ant-ratu/"><span>Ant ratų</span></a></li>
<li id="menu-item-22368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.santarve.lt/k/zemaiciai/"><span>Žemaičiai</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.santarve.lt/k/tv-programa/"><span>TV programa</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.santarve.lt/k/archyvas/"><span>Archyvas</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.santarve.lt/k/renginiai/"><span>Renginiai</span></a></li>
</ul>	
            <ul id="menu-sub-main-menu" class="tagsmenu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.santarve.lt/k/aktualijos/savivalda/">Savivalda</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.santarve.lt/k/aktualijos/seniunijoje/">Seniūnijoje</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.santarve.lt/k/aktualijos/socialine-aplinka/">Socialinė aplinka</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.santarve.lt/k/aktualijos/pinigai/">Pinigai</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.santarve.lt/k/aktualijos/zemes-ukis/">Žemės ūkis</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.santarve.lt/k/aktualijos/svietimas/">Švietimas</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.santarve.lt/k/aktualijos/kultura/">Kultūra</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.santarve.lt/k/aktualijos/sportas/">Sportas</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.santarve.lt/k/aktualijos/sveikata/">Sveikata</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://www.santarve.lt/k/aktualijos/112/">112</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.santarve.lt/k/aktualijos/lietuvoje/">Lietuvoje</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.santarve.lt/k/aktualijos/gyvenimas/">Gyvenimas</a></li>
</ul>		</div><!-- /menu -->
		
		    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=1&t=event&ec=1&ea=show&el=598c3fbcc2523&cs=1&cm=reklama&cn=santarve" alt="">
    </div>
    <div class="adzone_top"><div id="SN01_750x100"></div><p class="adtitle"><span>Reklama</span></p></div>		
    <div class="content">
        	
<div id="sidebar">
 
	 
	
	    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=3&t=event&ec=3&ea=show&el=598c3fbcc2ee2&cs=3&cm=reklama&cn=santarve" alt="">
    </div>
    <div class="adzone_right"><div id="SN02_300x250"></div><p class="adtitle"><span>Reklama</span></p></div>		
		<script type="text/javascript" id="adsefnetmedia_place223">
//		(function() {
//			function async_load(){
//				var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
//				s.src = 'http://ads.efnetmedia.lt/ads.php?pid=223';
//				var x = document.getElementById('adsefnetmedia_place223'); x.parentNode.insertBefore(s, x);
//			}
//			if (window.attachEvent){ window.attachEvent('onload', async_load); }
//			else { window.addEventListener('load', async_load, false); }
//		})();
</script><div style="margin-bottom: 20px;"></div>
<div id="my-popularity" class="widget show_mypopularitys"><h3>Populiariausi straipsniai</h3><div class="padder"><ol><li><a href='http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/'>„ORLEN Lietuva“ nukentėjo darbininkas</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/'>Paplūdimyje vėl nuskendo žmogus</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/">(19)</a></span></li><li><a href='http://www.santarve.lt/nuomones/redaktoriaus-skiltis-nepalauziamieji/'>Redaktoriaus skiltis: Nepalaužiamieji</a> <span class="comm_bubble"><a href="http://www.santarve.lt/nuomones/redaktoriaus-skiltis-nepalauziamieji/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/'>Rajono laukuose jau dirba kombainai</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/">(0)</a></span></li></ol></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=4&t=event&ec=4&ea=show&el=598c3fbcc4004&cs=4&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=4");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=57907066960' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=4&amp;cb=24009947246&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div id="day-jokes-widget-3" class="widget day-jokes"><h3>Dienos anekdotas</h3><div class="padder"><span>– Daktare, mano liga tokia keista, kad bijau, jog niekas nepadės...<br />– Nesijaudinkite, dabar yra tiek naujų vaistų, kad kai kuriems dar net ligos nesugalvotos!</span><br /><a href="http://www.santarve.lt/anekdotai/" title="Visi anekdotai">Visi anekdotai</a></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=6&t=event&ec=6&ea=show&el=598c3fbcc523d&cs=6&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=6");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=192379021' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=6&amp;cb=21588112600&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div id="horoscope-widget-3" class="widget horoscope"><h3>Horoskopai 12 zodiako ženklų</h3><div class="padder"><ul>
					<li><a href="http://www.santarve.lt/k/dienos-horoskopas/" title="Dienos horoskopas">Dienos horoskopas</a></li>
					<li><a href="http://www.santarve.lt/k/menesio-horoskopas/" title="Mėnesio horoskopas">Mėnesio horoskopas</a></li>
					<li><a href="http://www.santarve.lt/k/metu-horoskopas/" title="Metų horoskopas">Metų horoskopas</a></li>
				</ul></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=7&t=event&ec=7&ea=show&el=598c3fbcc65ba&cs=7&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=7");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=14498858853' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=7&amp;cb=27198270755&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div id="ngg-images-3" class="widget ngg_images"><h3>Dienos nuotrauka</h3><div class="padder">
<div class="ngg-widget entry-content">
<a href="http://www.santarve.lt/fotografiju-galerijos/dienos-nuotrauka/?pid=20063" title="" ><img src="http://www.santarve.lt/images/gallery/dienos-nuotraukos/lu8x9753.jpg" style="max-width: 300px;" title="Vandens pramogos." alt="Vandens pramogos." /><br /><a href="http://www.santarve.lt/fotografiju-galerijos/dienos-nuotrauka/?pid=20063" title="" >Vandens pramogos.</a>
</div>
</div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=8&t=event&ec=8&ea=show&el=598c3fbcc6bf2&cs=8&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=8");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=49980322132' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=8&amp;cb=51373701356&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
				<div class="execphpwidget">    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=21&t=event&ec=21&ea=show&el=598c3fbcc6d6f&cs=21&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=21");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=67513692053' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=21&amp;cb=87104625906&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	</div>
		<div id="name_day_widget-3" class="widget name_day"><h3>Vardadieniai</h3><div class="padder"><span><strong>Savo vardadienius šiandien švenčia</strong><strong></strong><strong>:</strong><strong></strong><strong></strong>  Aistė, Aurimas, Asterija, Astra, Filomena, Laura, Lauryna, Laurynas, Norimantas;<br /><br /><strong>penktadienį:</strong> Filomena, Klara, Ligija, Visalgas, Visvilė, Zuzana.</span></div></div>			<div class="execphpwidget">    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=7&t=event&ec=7&ea=show&el=598c3fbcc700a&cs=7&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=7");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=15585754672' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=7&amp;cb=47441613209&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	</div>
		<div id="event-widget-3" class="widget event"><h3>Renginiai</h3><div class="padder"><form action="http://www.santarve.lt/k/renginiai/" method="post">
				<table width="100%">
				  <tr>
					<td width="50%">Miestas<br />
<select name="miestas">
					<option value="">Pasirinkite miestą</option><option value="Mažeikiai" selected="selected">Mažeikiai</option><option value="Mažeikių raj.">Mažeikių raj.</option></select></td>
				<td>Renginio tipas<br /><select name="tipas">
					<option value="">Pasirinkite tipą</option><option value="Teatras">Teatras</option><option value="Sporto varžybos">Sporto varžybos</option><option value="Seminaras">Seminaras</option><option value="Renginiai">Renginiai</option><option value="Parodos">Parodos</option><option value="Menas">Menas</option><option value="Konferencija">Konferencija</option><option value="Koncertas">Koncertas</option><option value="Kinas">Kinas</option></select></td>
				  </tr>
					<tr>
					<td>Kada<br /><select name="kada">
					<option value="">Pasirinkite kada</option>
					<option value="1">Šiandien</option>
					<option value="2">Rytoj</option>
					<option value="3">Šią savaitę</option>
					<option value="4">Šį mėnesį</option>
					<option value="5">Visi</option>
				</select></td>
				<td>&nbsp;</td>
				  </tr>
				  <tr>
				  	<td style="padding-top:12px;"><input type="hidden" name="event_show" value="true" /><input type="submit" value="rodyti" /></td>
					<td>&nbsp;</td>
				  </tr>
				</table>
			</form></div></div>			<div class="execphpwidget">    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=8&t=event&ec=8&ea=show&el=598c3fbcc728a&cs=8&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=8");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=89207507437' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=8&amp;cb=64470301475&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	</div>
		<div id="html_javascript_adder-4" class="widget widget_html_javascript_adder">

<!-- Start - HTML Javascript Adder plugin v3.5 -->
<h3>Orai Mažeikiuose</h3><div class="padder">
<div class="hjawidget textwidget">
<center><a href="http://www.orai24.lt/orai-mazeikiuose" title="Orai Mažeikiuose"><img src="http://www.orai24.lt/prognozes-a/orai-mazeikiuose.png" style="border:none" alt="Orai Mažeikiuose" /></a><br>
<a href="http://www.orai24.lt" title="Orai">Orai</a></center>
</div>
<!-- End - HTML Javascript Adder plugin v3.5 -->

</div></div><div id="html_javascript_adder-3" class="widget widget_html_javascript_adder">

<!-- Start - HTML Javascript Adder plugin v3.5 -->

<div class="hjawidget textwidget">
<a href="http://www.srtfondas.lt/" target="_blank"><img src="http://www.santarve.lt/images/articles/2013/04/remimo-fondas.jpg"  /></a>
</div>
<!-- End - HTML Javascript Adder plugin v3.5 -->

</div></div>	
		
</div> <!-- end sidebar -->
        <div class="left_side">
            <div class="single">

                
                        <div class="meta">
                            <a href="http://www.santarve.lt/k/aktualijos/112/" title="View all posts in 112" rel="category tag">112</a>, <a href="http://www.santarve.lt/k/aktualijos/" title="View all posts in Aktualijos" rel="category tag">Aktualijos</a><span class="spr"> | </span>2017-08-10 12:12<span class="spr"> | </span>Autorius: <a href="http://www.santarve.lt/author/vidassantarve-lt/" title="Straipsnio autorius Vidas STANKUS" rel="author">Vidas STANKUS</a>                            <span></span>
                            <div style="float: right"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/print/" title="Versija spausdinimui" rel="nofollow">Versija spausdinimui</a>
</div>
                        </div>

                        <div class="rounded">
                            <h1> <a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" rel="bookmark" title="„ORLEN Lietuva“ nukentėjo darbininkas">„ORLEN Lietuva“ nukentėjo darbininkas</a><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/#respond" class=" "  title="Komentuoti „ORLEN Lietuva“ nukentėjo darbininkas">(0)</a></span></h1>
                            <span>

                            </span>
                            <div id="like">
                                <div style="float:left;"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/&amp;send=false&amp;layout=standard&amp;width=300&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=30&amp;appId=104217826309532" scrolling="no" frameborder="" style="border:none; overflow:hidden; width:300px; height:25px;" allowTransparency="true"></iframe></div>
                                <!-- Place this tag where you want the +1 button to render -->
                                <div style="float:left; padding-top:4px;"><g:plusone size="small"></g:plusone></div>

                                <!-- Place this render call where appropriate -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'lt'};

                                    (function() {
                                        var po = document.createElement('script');
                                        po.type = 'text/javascript';
                                        po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0];
                                        s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            </div>
                            <div class="entry">
                                <div id="attachment_69399" class="wp-caption alignleft" style="width: 353px"><img class="size-full wp-image-69399  " title="Nuotrauka iš redakcijos archyvo" src="http://www.santarve.lt/images/articles/2017/08/DSC00330.jpg" alt="" width="353" height="233" /><p class="wp-caption-text">Nuotrauka iš redakcijos archyvo</p></div>
<p><strong>Naftos perdirbimo gamykloje įvyko nelaimė – atliekant remonto darbus, nukentėjo darbininkas.</strong></p>
<p>Pirminiais policijos duomenimis, nelaimė įvyko trečiadienį, apie ketvirtą valandą po pietų. AB „ORLEN Lietuva“ gamyklos teritorijoje, atliekant bitumo gaminimo įrenginio remonto darbus, atidarius netinkamą sklendę, iš vamzdžio pradėjo veržtis aukštos temperatūros bitumas.<br />
Bitumu buvo aplietas 58-erių metų darbininkas.<br />
Vyras pristatytas į Mažeikių ligoninės reanimacijos skyrių, jam diagnozuotas viso kūno nudegimas.<br />
Mažeikių policijos komisariate pradėtas ikiteisminis tyrimas dėl darbų saugos ir sveikatos apsaugos darbe reikalavimų pažeidimo, šį įvykį tiria ir Darbo apsaugos inspekcija.</p>
                            </div>

                            
                            <div class="after-meta">
                                Žymos: <a href="http://www.santarve.lt/zymos/darbininkas/" rel="tag">darbininkas</a>, <a href="http://www.santarve.lt/zymos/nukentejo/" rel="tag">nukentėjo</a>, <a href="http://www.santarve.lt/zymos/orlen-lietuva/" rel="tag">Orlen Lietuva</a>

                                <ul>
                                    <li>Dalintis </li>
                                    <li><a href="http://www.facebook.com/sharer.php?u=http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/&t=„ORLEN Lietuva“ nukentėjo darbininkas" rel="external,nofollow" target="_blank"><img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/icons/facebook.png" alt="Facebook" /></a></li>
                                    <li><a href="http://twitter.com/home?status=Reading on Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt - „ORLEN Lietuva“ nukentėjo darbininkas http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" rel="external,nofollow" target="_blank"><img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/icons/twitter.png" alt="Twitter" /></a></li>
                                </ul>

                            </div>

                            <div class="note"><span>Griežtai draudžiama santarvė.lt paskelbtą informaciją kopijuoti ir platinti kitose interneto svetainėse, tradicinėse žiniasklaidos priemonėse ar kitaip ją naudoti neturint raštiško leidėjų sutikimo. <a href="naudojimosi-taisykles/">Turinio naudojimo taisyklės</a>.</span></div>
                                    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=19&t=event&ec=19&ea=show&el=598c3fbcc935b&cs=19&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=19");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=68257726263' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=19&amp;cb=59055949189&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	
                                                            <div id="comments"><h3>Paskutiniai komentarai<span class="all"><a href="?visi_komentarai=true">visi komentarai</a></span></h3>
                                    <div class="comment">Nėra komentarų. Būk pirmas parašęs!</div>                                    <div class="clear"></div></div> <!-- end #comments -->

                                <div id="respond">

                                    <h3>Tavo komentaras</h3>
                                    <form action="http://www.santarve.lt/wp-comments-post.php" method="post" id="commentform">


                                        
                                            <div id="formLabels">

                                                <p><input type="text" onblur="if (this.value == '') {
                                                                this.value = 'Vardas (privalomas)';
                                                            }" onfocus="if (this.value == 'Vardas (privalomas)') {
                                                                this.value = '';
                                                            }" value="Vardas (privalomas)" name="author" id="author" value="" size="4" tabindex="2"  /></p>

                                                <p class="last"><input type="text" onblur="if (this.value == '') {
                                                                this.value = 'El. paštas (neprivalomas ir nebus skelbiamas)';
                                                            }" onfocus="if (this.value == 'El. paštas (neprivalomas ir nebus skelbiamas)') {
                                                                this.value = '';
                                                            }" value="El. paštas (neprivalomas ir nebus skelbiamas)" name="email" id="email" value="" size="4" tabindex="3"  /> </p>

                                            </div>


                                        
                                        <textarea name="comment" id="comment" tabindex="1" rows="10" cols="140"></textarea>

                                        <input type='hidden' name='comment_post_ID' value='69398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

                                        
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=k4bB7MA81aKGAif0" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="k4bB7MA81aKGAif0" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Apsaugos kodas</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba0f0ba23a" /></p>
                                        <input name="submit" type="submit" id="submit" class="comm-submit" value="Komentuoti" />
                                        <div class="clear"></div>
                                    </form>
                                    <div class="clear"></div></div>
                                <div class="fb-comments" data-href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" data-num-posts="3" data-width="630"></div>
                                <div id="comment_notice"><span><p><span style="color: #ff0000;">Už šmeižiančius, asmens garbę ir orumą įžeidžiančius, tautinę ar kitokią neapykantą skatinančius komentarus tiesiogiai ir individualiai atsako juos paskelbę skaitytojai, kurie įstatymų nustatyta tvarka gali būti patraukti baudžiamojon, administracinėn ar civilinėn atsakomybėn.</span></p>

<p>Informuojame, kad parašius komentarą būtina įvesti saugos kodą, kuris pateikiamas ryškesnėmis raidėmis.

santarvė.lt pasilieka teisę šalinti skaitytojų komentarus, nesusijusius su straipsnio tema, įžeidžiančius bei šmeižiančius asmenis arba reklamuojančius komercines organizacijas.</p></span></div>
                            

                            
                    <div class="clear"></div></div> <!-- /.rounded -->
            </div>
            

    <script type="text/javascript" id="adsefnetmedia_place224">
//        (function() {
//            function async_load() {
//                var s = document.createElement('script');
//                s.type = 'text/javascript';
//                s.async = true;
//                s.src = 'http://ads.efnetmedia.lt/ads.php?pid=224';
//                var x = document.getElementById('adsefnetmedia_place224');
//                x.parentNode.insertBefore(s, x);
//            }
//            if (window.attachEvent) {
//                window.attachEvent('onload', async_load);
//            }
//            else {
//                window.addEventListener('load', async_load, false);
//            }
//        })();
    </script>


    <div style="margin-bottom: 20px;"></div>
    <div id="popular_posts" class="hot_posts slide_title"><h1>Savaitės skaitomiausi</h1><div id="posts_slider"><div><div class="thumb"><a href='http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/'><img src="http://www.santarve.lt/images/articles/2017/08/DSC00330-150x98.jpg" width="63" alt="„ORLEN Lietuva“ nukentėjo darbininkas" /></a></div><div class="excerpt"><span class="title"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/">„ORLEN Lietuva“ nukentėjo darbininkas</a></span>  <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/">(0)</a></span></div></div><div><div class="thumb"><a href='http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/'><img src="http://www.santarve.lt/images/articles/2017/08/nelaime-papludimyLU8X9773-150x94.jpg" width="63" alt="Paplūdimyje vėl nuskendo žmogus" /></a></div><div class="excerpt"><span class="title"><a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/">Paplūdimyje vėl nuskendo žmogus</a></span>  <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/">(19)</a></span></div></div><div><div class="thumb"><a href='http://www.santarve.lt/nuomones/redaktoriaus-skiltis-nepalauziamieji/'><img src="http://www.santarve.lt/images/articles/2017/08/malukiene-2012-06-150x124.jpg" width="63" alt="Redaktoriaus skiltis: Nepalaužiamieji" /></a></div><div class="excerpt"><span class="title"><a href="http://www.santarve.lt/nuomones/redaktoriaus-skiltis-nepalauziamieji/">Redaktoriaus skiltis: Nepalaužiamieji</a></span>  <span class="comm_bubble"><a href="http://www.santarve.lt/nuomones/redaktoriaus-skiltis-nepalauziamieji/">(0)</a></span></div></div><div><div class="thumb"><a href='http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/'><img src="http://www.santarve.lt/images/articles/2017/08/0-javapjute-LU8X97171-150x95.jpg" width="63" alt="Rajono laukuose jau dirba kombainai" /></a></div><div class="excerpt"><span class="title"><a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/">Rajono laukuose jau dirba kombainai</a></span>  <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/">(0)</a></span></div></div></div><div style="clear: both"></div></div><div class="related_posts"><h1>Susiję straipsniai</h1><ul>                <li>                        <a href="http://www.santarve.lt/aktualijos/sportas/mazeikiskiai-begikai-dalyvavo-varsuvos-maratone/" rel="bookmark" title="Mažeikiškiai bėgikai dalyvavo Varšuvos maratone"><img src="http://www.santarve.lt/images/articles/2017/04/unnamed-2-copy-150x100.jpg" width="118" alt="Mažeikiškiai bėgikai dalyvavo Varšuvos maratone"/></a>                    <span class="title"><a href="http://www.santarve.lt/aktualijos/sportas/mazeikiskiai-begikai-dalyvavo-varsuvos-maratone/" rel="bookmark" title="Mažeikiškiai bėgikai dalyvavo Varšuvos maratone">Mažeikiškiai bėgikai dalyvavo Varšuvos maratone</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/sportas/mazeikiskiai-begikai-dalyvavo-varsuvos-maratone/#respond" class=" "  title="Komentuoti Mažeikiškiai bėgikai dalyvavo Varšuvos maratone">(0)</a></span> <br class="clear" /></li>
                                                <li>                        <a href="http://www.santarve.lt/aktualijos/112/orlen-lietuva-bendroveje-nukentejo-darbuotoja/" rel="bookmark" title="„ORLEN Lietuva“ bendrovėje nukentėjo darbuotoja"><img src="http://www.santarve.lt/images/articles/2017/04/0-nafta-08CM9563-150x100.jpg" width="118" alt="„ORLEN Lietuva“ bendrovėje nukentėjo darbuotoja"/></a>                    <span class="title"><a href="http://www.santarve.lt/aktualijos/112/orlen-lietuva-bendroveje-nukentejo-darbuotoja/" rel="bookmark" title="„ORLEN Lietuva“ bendrovėje nukentėjo darbuotoja">„ORLEN Lietuva“ bendrovėje nukentėjo darbuotoja</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/112/orlen-lietuva-bendroveje-nukentejo-darbuotoja/#respond" class=" "  title="Komentuoti „ORLEN Lietuva“ bendrovėje nukentėjo darbuotoja">(0)</a></span> <br class="clear" /></li>
                                                <li>                        <a href="http://www.santarve.lt/aktualijos/pinigai/didziausia-mokesciu-moketoja-mazeikiske-imone/" rel="bookmark" title="Didžiausia mokesčių mokėtoja – mažeikiškė įmonė"><img src="http://www.santarve.lt/images/articles/2017/03/NAFTA_8CM9684t-300x200.jpg" width="118" alt="Didžiausia mokesčių mokėtoja – mažeikiškė įmonė"/></a>                    <span class="title"><a href="http://www.santarve.lt/aktualijos/pinigai/didziausia-mokesciu-moketoja-mazeikiske-imone/" rel="bookmark" title="Didžiausia mokesčių mokėtoja – mažeikiškė įmonė">Didžiausia mokesčių mokėtoja – mažeikiškė įmonė</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/pinigai/didziausia-mokesciu-moketoja-mazeikiske-imone/#comments" class=" "  title="Komentuoti Didžiausia mokesčių mokėtoja – mažeikiškė įmonė">(1)</a></span> <br class="clear" /></li>
                                                <li>                        <a href="http://www.santarve.lt/aktualijos/orlen-lietuva-tapo-krepsinio-klubo-partnere/" rel="bookmark" title="„ORLEN Lietuva“ tapo krepšinio klubo partnere"><img src="http://www.santarve.lt/images/articles/2017/03/0-Marek--150x103.jpg" width="118" alt="„ORLEN Lietuva“ tapo krepšinio klubo partnere"/></a>                    <span class="title"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-tapo-krepsinio-klubo-partnere/" rel="bookmark" title="„ORLEN Lietuva“ tapo krepšinio klubo partnere">„ORLEN Lietuva“ tapo krepšinio klubo partnere</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-tapo-krepsinio-klubo-partnere/#comments" class=" "  title="Komentuoti „ORLEN Lietuva“ tapo krepšinio klubo partnere">(8)</a></span> <br class="clear" /></li>
                                </ul><div style="clear: both"></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=11&t=event&ec=11&ea=show&el=598c3fbcd3a52&cs=11&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=11");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=97425937047' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=11&amp;cb=39078184543&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div class="hot_posts"><h1>Aktualijos <span class="all"><a href="http://www.santarve.lt/k/aktualijos/">visos naujienos</a></span></h1><ul>                <li class="leading">
                                        <a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" rel="bookmark" title="„ORLEN Lietuva“ nukentėjo darbininkas"><img src="http://www.santarve.lt/images/articles/2017/08/DSC00330-300x197.jpg" width="285" alt="„ORLEN Lietuva“ nukentėjo darbininkas"/></a><span class="title"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/" rel="bookmark" title="„ORLEN Lietuva“ nukentėjo darbininkas">„ORLEN Lietuva“ nukentėjo darbininkas</a></span> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/orlen-lietuva-nukentejo-darbininkas/#respond" class=" "  title="Komentuoti „ORLEN Lietuva“ nukentėjo darbininkas">(0)</a></span> <!--<p>Naftos perdirbimo gamykloje įvyko nelaimė – atliekant remonto darbus, nukentėjo darbininkas. Pirminiais policijos duomenimis, nelaimė įvyko trečiadienį, apie ketvirtą valandą po pietų. AB „ORLEN Lietuva“ gamyklos teritorijoj [...]</p>
--></li>
                                <li>
                                        <a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/" rel="bookmark" title="Rajono laukuose jau dirba kombainai"><img src="http://www.santarve.lt/images/articles/2017/08/0-javapjute-LU8X97171-150x95.jpg" width="118" alt="Rajono laukuose jau dirba kombainai"/></a>
                    <span class="title"><a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/" rel="bookmark" title="Rajono laukuose jau dirba kombainai">Rajono laukuose jau dirba kombainai</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/rajono-laukuose-jau-dirba-kombainai/#respond" class=" "  title="Komentuoti Rajono laukuose jau dirba kombainai">(0)</a></span> <br class="clear" /></li>
                                                <li>
                                        <a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/" rel="bookmark" title="Paplūdimyje vėl nuskendo žmogus"><img src="http://www.santarve.lt/images/articles/2017/08/nelaime-papludimyLU8X9773-150x94.jpg" width="118" alt="Paplūdimyje vėl nuskendo žmogus"/></a>
                    <span class="title"><a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/" rel="bookmark" title="Paplūdimyje vėl nuskendo žmogus">Paplūdimyje vėl nuskendo žmogus</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/papludimyje-vel-nuskendo-zmogus/#comments" class=" "  title="Komentuoti Paplūdimyje vėl nuskendo žmogus">(19)</a></span> <br class="clear" /></li>
                                                <li>
                                        <a href="http://www.santarve.lt/aktualijos/pastateme-ir-palikome-likimo-valiai/" rel="bookmark" title="Pastatėme ir palikome likimo valiai?"><img src="http://www.santarve.lt/images/articles/2017/08/0-vedamasis-20170801_192808-150x94.jpg" width="118" alt="Pastatėme ir palikome likimo valiai?"/></a>
                    <span class="title"><a href="http://www.santarve.lt/aktualijos/pastateme-ir-palikome-likimo-valiai/" rel="bookmark" title="Pastatėme ir palikome likimo valiai?">Pastatėme ir palikome likimo valiai?</a></span><span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/pastateme-ir-palikome-likimo-valiai/#comments" class=" "  title="Komentuoti Pastatėme ir palikome likimo valiai?">(6)</a></span> <br class="clear" /></li>
                                </ul><div style="clear: both"></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=12&t=event&ec=12&ea=show&el=598c3fbd1db60&cs=12&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=12");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=65826217830' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=12&amp;cb=82089759549&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div class="photo_gallery">
			<h1>Fotogalerija
				<span class="all">
					<a href="http://www.santarve.lt/k/fotografiju-galerijos/" title="visos galerijos">visos galerijos</a>
				</span>
			</h1>
			
<div class="ngg-albumoverview">		

	<!-- List of galleries -->
		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/vasaros-spalvu-palete-serksnenu-stadione/">
					<img class="Thumb" alt="„Vasaros spalvų paletė“ Šerkšnėnų stadione" src="http://www.santarve.lt/images/gallery/vasaros-spalvu-palete-serksnenu-stadione/thumbs/thumbs_d5eu0952.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="„Vasaros spalvų paletė“ Šerkšnėnų stadione" href="http://www.santarve.lt/fotografiju-galerijos/vasaros-spalvu-palete-serksnenu-stadione/" >„Vasaros spalvų paletė“ Šerkšnėnų stadione</a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/vasaros-spalvu-palete-serksnenu-stadione/" title="komentuoti">(1)</a></span></h4>
        <span>2017-08-07 10:25:08</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/jaunuju-sauliu-parasiutininku-stovyklos-akimirkos/">
					<img class="Thumb" alt="Jaunųjų šaulių parašiutininkų stovyklos akimirkos " src="http://www.santarve.lt/images/gallery/jaunuju-sauliu-parasiutininku-stovyklos-akimirkos/thumbs/thumbs_img_5159-copy.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Jaunųjų šaulių parašiutininkų stovyklos akimirkos " href="http://www.santarve.lt/fotografiju-galerijos/jaunuju-sauliu-parasiutininku-stovyklos-akimirkos/" >Jaunųjų šaulių parašiutininkų stovyklos akimirkos </a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/jaunuju-sauliu-parasiutininku-stovyklos-akimirkos/" title="komentuoti">(0)</a></span></h4>
        <span>2017-08-02 09:53:06</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/savaitgali-zidikuose-dvi-dienas-vyko-oniniu-svente/">
					<img class="Thumb" alt="Savaitgalį Židikuose dvi dienas vyko Oninių šventė" src="http://www.santarve.lt/images/gallery/savaitgali-zidikuose-dvi-dienas-vyko-oniniu-svente/thumbs/thumbs_14-dscf8999-copy.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Savaitgalį Židikuose dvi dienas vyko Oninių šventė" href="http://www.santarve.lt/fotografiju-galerijos/savaitgali-zidikuose-dvi-dienas-vyko-oniniu-svente/" >Savaitgalį Židikuose dvi dienas vyko Oninių šventė</a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/savaitgali-zidikuose-dvi-dienas-vyko-oniniu-svente/" title="komentuoti">(0)</a></span></h4>
        <span>2017-07-31 14:55:20</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-vyko-dviratininku-orientacines-varzybos/">
					<img class="Thumb" alt="Mažeikiuose vyko dviratininkų orientacinės varžybos" src="http://www.santarve.lt/images/gallery/mazeikiuose-vyko-dviratininku-orientacines-varzybos/thumbs/thumbs_dsc01926-copy.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Mažeikiuose vyko dviratininkų orientacinės varžybos" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-vyko-dviratininku-orientacines-varzybos/" >Mažeikiuose vyko dviratininkų orientacinės varžybos</a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-vyko-dviratininku-orientacines-varzybos/" title="komentuoti">(0)</a></span></h4>
        <span>2017-07-28 11:05:07</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/sediskiu-festivalis-geid-vuolongele-jau-penkioliktasis-2/">
					<img class="Thumb" alt="Sediškių festivalis „Gėid vuolongelė“ – jau penkioliktasis " src="http://www.santarve.lt/images/gallery/sediskiu-festivalis-geid-vuolongele-jau-penkioliktasis/thumbs/thumbs_dscn3763-copy.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Sediškių festivalis „Gėid vuolongelė“ – jau penkioliktasis " href="http://www.santarve.lt/fotografiju-galerijos/sediskiu-festivalis-geid-vuolongele-jau-penkioliktasis-2/" >Sediškių festivalis „Gėid vuolongelė“ – jau penkioliktasis </a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/sediskiu-festivalis-geid-vuolongele-jau-penkioliktasis-2/" title="komentuoti">(0)</a></span></h4>
        <span>2017-07-24 15:44:07</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/zygio-i-pajuri-dviraciu-akimirkos/">
					<img class="Thumb" alt=" Žygio „Į pajūrį dviračiu“ akimirkos" src="http://www.santarve.lt/images/gallery/zygio-i-pajuri-dviraciu-akimirkos/thumbs/thumbs_9-dscn3603-copy.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title=" Žygio „Į pajūrį dviračiu“ akimirkos" href="http://www.santarve.lt/fotografiju-galerijos/zygio-i-pajuri-dviraciu-akimirkos/" > Žygio „Į pajūrį dviračiu“ akimirkos</a><span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/zygio-i-pajuri-dviraciu-akimirkos/" title="komentuoti">(0)</a></span></h4>
        <span>2017-07-24 14:57:10</span>
	</div>

 	 	
	<!-- Pagination -->
 	<div class="ngg-clear"></div><div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=2">2</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=3">3</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=4">4</a><span>...</span><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=45">45</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=46">46</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=47">47</a><a class="next" id="ngg-next-2" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=2">&#9658;</a></div>
</div>


		  </div>        </div> <!-- /.post -->

        <div class="clear"></div>
    </div>
    	<div class="clear"></div>

	    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=2&t=event&ec=2&ea=show&el=598c3fbd2245d&cs=2&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=2");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=55593686039' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=2&amp;cb=49067492038&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	
    <div class="custom_footer_links">
        <div><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="https://manovila.eu/lt/" target="_blank">https://manovila.eu/lt/</a></li>
<li><a href="http://www.krantas.lt" target="_blank">Krantas Travel</a></li>
<li><a href="http://www.mazeikiuautoservisas.lt" target="_blank">Lengvųjų automobilių remonatas</a></li>
<li><a href="http://www.santarve.lt/santarve-laikrascio-prenumerata-internetu/" target="_blank">Rajono naujienos</a></li>
<li><a href="http://www.santarve.lt/reklama-laikrastyje/" target="_blank">Reklamos paslaugos</a></li>
<li><a href="http://www.mazeikiuautoservisas.lt" target="_blank">Sunkvežimių remontas</a></li>
<li><a href="http://www.transigva.lt" target="_blank">Transigva</a></li>

	</ul>
</div>
    </div>

	<div class="tags_box">
		Populiariausios paieškos frazės: <span><a href='http://www.santarve.lt/zymos/alkoholis/' class='tag-link-141' title='155 topics' style='font-size: 9px;'>alkoholis</a>, <a href='http://www.santarve.lt/zymos/avarija/' class='tag-link-106' title='321 topics' style='font-size: 9px;'>avarija</a>, <a href='http://www.santarve.lt/zymos/futbolas/' class='tag-link-146' title='278 topics' style='font-size: 9px;'>futbolas</a>, <a href='http://www.santarve.lt/zymos/gaisras/' class='tag-link-208' title='302 topics' style='font-size: 9px;'>gaisras</a>, <a href='http://www.santarve.lt/zymos/konkursas/' class='tag-link-155' title='169 topics' style='font-size: 9px;'>konkursas</a>, <a href='http://www.santarve.lt/zymos/krepsinis/' class='tag-link-71' title='330 topics' style='font-size: 9px;'>krepšinis</a>, <a href='http://www.santarve.lt/zymos/nuomone/' class='tag-link-284' title='509 topics' style='font-size: 9px;'>nuomonė</a>, <a href='http://www.santarve.lt/zymos/nuomones-2/' class='tag-link-1059' title='281 topics' style='font-size: 9px;'>nuomonės</a>, <a href='http://www.santarve.lt/zymos/orai/' class='tag-link-1715' title='172 topics' style='font-size: 9px;'>orai</a>, <a href='http://www.santarve.lt/zymos/paroda/' class='tag-link-131' title='203 topics' style='font-size: 9px;'>paroda</a>, <a href='http://www.santarve.lt/zymos/policija/' class='tag-link-83' title='495 topics' style='font-size: 9px;'>policija</a>, <a href='http://www.santarve.lt/zymos/rinkimai/' class='tag-link-109' title='145 topics' style='font-size: 9px;'>rinkimai</a>, <a href='http://www.santarve.lt/zymos/savaites-tema-2/' class='tag-link-1060' title='268 topics' style='font-size: 9px;'>savaitės tema</a>, <a href='http://www.santarve.lt/zymos/seda/' class='tag-link-192' title='212 topics' style='font-size: 9px;'>Seda</a>, <a href='http://www.santarve.lt/zymos/seimas/' class='tag-link-140' title='329 topics' style='font-size: 9px;'>Seimas</a>, <a href='http://www.santarve.lt/zymos/skaitytojo-naujiena/' class='tag-link-634' title='1,085 topics' style='font-size: 9px;'>skaitytojo naujiena</a>, <a href='http://www.santarve.lt/zymos/smurtas/' class='tag-link-407' title='531 topics' style='font-size: 9px;'>smurtas</a>, <a href='http://www.santarve.lt/zymos/sodininko-skiltis/' class='tag-link-566' title='183 topics' style='font-size: 9px;'>sodininko skiltis</a>, <a href='http://www.santarve.lt/zymos/sveikata-2/' class='tag-link-387' title='156 topics' style='font-size: 9px;'>sveikata</a>, <a href='http://www.santarve.lt/zymos/taryba/' class='tag-link-217' title='153 topics' style='font-size: 9px;'>taryba</a>, <a href='http://www.santarve.lt/zymos/vagyste/' class='tag-link-253' title='408 topics' style='font-size: 9px;'>vagystė</a>, <a href='http://www.santarve.lt/zymos/vagystes/' class='tag-link-260' title='147 topics' style='font-size: 9px;'>vagystės</a>, <a href='http://www.santarve.lt/zymos/vieksniai/' class='tag-link-154' title='179 topics' style='font-size: 9px;'>Viekšniai</a>, <a href='http://www.santarve.lt/zymos/sisbeitauskas/' class='tag-link-266' title='272 topics' style='font-size: 9px;'>šisbeitauskas</a>, <a href='http://www.santarve.lt/zymos/zidikai/' class='tag-link-487' title='144 topics' style='font-size: 9px;'>Židikai</a>.
		<span><a title="reklama" href="http://www.santarve.lt/reklama-portale/">reklama</a>, <a title="Mažeikiai" href="http://www.santarve.lt/k/mazeikiai/">Mažeikiai</a>, <a title="Mažeikių rajonas" href="http://www.santarve.lt/k/mazeikiai/">Mažeikių rajonas</a>, <a title="mazeikiuose" href="http://www.santarve.lt/aktualijos/mazeikiuose-prostitutes-rupi-tik-paslaugos-pirkejams/">mazeikiuose</a>, <a title="santarve" href="http://www.santarve.lt/">santarve</a>, <a title="mokiniuregistras" href="http://www.santarve.lt/aktualijos/mokiniu-registras-padejo-suskaiciuoti-ugdytinius/">mokinių registras</a>, <a title="tatuiruotes" href="http://www.santarve.lt/zmones/kuno-tatuiruotes-vieni-gerisi-kiti-ziuri-itariai/">tatuiruotes</a>, <a title="medaus kaina" href="http://www.santarve.lt/aktualijos/bitininkams-ne-derliaus-metai/">medaus kaina</a>, <a title="mazeikiu darbo birza" href="http://www.santarve.lt/aktualijos/mazeikiu-darbo-birza-uzpludo-bedarbiai/">mazeikiu darbo birza</a>, <a title="auksinis usas" href="http://www.santarve.lt/aktualijos/sveikata/%E2%80%9Eaukso-usas%E2%80%9C-mazeikiskei-padejo-iveikti-keleta-ligu/">auksinis usas</a>, <a title="mažeikiuose" href="http://www.santarve.lt/aktualijos/10-ajame-juozapiniu-jomarke-pagrindinis-juozapas-pasigedo-klumpiu/">mažeikiuose</a>, <a title="kalediniai papuosimai" href="http://www.santarve.lt/aktualijos/mazeikiuose-jau-statoma-kaledu-egle/">kalediniai papuosimai</a>, <a title="mano sparnai" href="http://www.santarve.lt/zmones/valdas-maksvytis-%E2%80%9Emuzika-yra-mano-sparnai-%E2%80%9C/">mano sparnai</a>, <a title="parkinsono liga" href="http://www.santarve.lt/aktualijos/sveikata/su-parkinsono-liga-reikia-ismokti-gyventi/">parkinsono liga</a>, <a title="tattoo ant rankos" href="http://www.santarve.lt/zmones/kuno-tatuiruotes-vieni-gerisi-kiti-ziuri-itariai/">tattoo ant rankos</a>, <a title="amandas paulauskas" href="http://www.santarve.lt/aktualijos/mazeikiskis-atletas-pasieke-nauja-pasaulio-vyru-rekorda/">amandas paulauskas</a>, <a title="vytautas lalas" href="http://www.santarve.lt/aktualijos/sportas/v-lalas-laimejo-cempionata-suomijoje/">vytautas lalas</a>,  <a title="storosios zarnos vezys" href="http://www.santarve.lt/aktualijos/sveikata/storosios-zarnos-vezys-%E2%80%93-vienas-is-dazniausiai-pasitaikanciu-onkologiniu-susirgimu/">storosios zarnos vezys</a>, <a title="danieliai" href="http://www.santarve.lt/zmones/veislei-auginami-grazuoliai-danieliai-dziugina-seimininku-akis/">danieliai</a>, <a title="danieliai elniai" href="http://www.santarve.lt/zmones/veislei-auginami-grazuoliai-danieliai-dziugina-seimininku-akis/">skydliaukes vezys</a>,<a title="filomena taunytė" href="http://www.santarve.lt/aktualijos/gydytoja-filomena-taunyte-teigia-kad-medicina-virto-bizniu/"> filomena taunytė</a>, <a title="logopedai" href="http://www.santarve.lt/aktualijos/sveikata/logopedai-vaikams-padeda-ismokti-kalbeti/">logopedai</a>, <a title="pieno tyrimai zemaitijos pienas" href="http://www.santarve.lt/aktualijos/baltame-piene-juodos-demes/">pieno tyrimai zemaitijos pienas</a>, <a title="biodujos" href="http://www.santarve.lt/aktualijos/bioduju-jegaine-valdziai-neidomi/">biodujos</a>.</span></span>
	</div>
	
	<div class="pre_footer">
		
		<div class="foot_logo"><a href="http://www.santarve.lt/">
			<img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/logo_footer.png" alt="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt" />		</a></div>
		
	 
		<div id="content">
		<span>Prenumeruok laikraštį <span style="color: #c10531;">„Santarvė“</span> internetu ir gauk <span style="background-color: #ffffff; color: #008000;">5</span><span style="color: #6ab938;"> proc. nuolaidą</span></span>		</div>
        
        <div class="subscribe"><a href="http://www.santarve.lt/santarve-laikrascio-prenumerata-internetu/" title="Prenumeruoti">Prenumeruoti</a></div>
		
		<!--<span><a href="#top" title="top">&nbsp;</a></span>-->
		
	</div>
	
 
</div> <!-- /#page-wrap -->


<div id="footer_wrap">
	<div id="footer">
 		<div class="footer_menu">
			<span><table style="width: 100%;" border="0">
<tbody>
<tr>
<td valign="top">
<h3>Santarve.lt</h3>
<ul>
	<li><a title="Santarvės laikraštis" href="santarve.lt/santarves-laikrastis/">Apie Santarvės laikraštį</a></li>
	<li><a href="http://www.santarve.lt/autoriai/">Autoriai</a></li>
	<li><a title="Apklausos" href="http://www.santarve.lt/apklausu-archyvas/">Apklausos</a></li>
	<li><a title="Anekdotai" href="http://www.santarve.lt/anekdotai/">Anekdotai</a></li>
	<li><a title="Atsiųsti naujieną" href="http://www.santarve.lt/k/atsiusti-naujiena/">Atsiųsti naujieną</a></li>
	<li><a title="TV programa" href="http://www.santarve.lt/k/tv-programa/" target="_blank">TV programa</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Kontaktai" href="http://www.santarve.lt/kontaktai/">Kontaktai</a></li>
	<li><a title="Prenumerata" href="http://www.santarve.lt/prenumerata/">Prenumerata</a></li>
	<li><a title="Reklama portale" href="http://www.santarve.lt/reklama-portale/">Reklama portale</a></li>
	<li><a title="Horoskopai" href="http://www.santarve.lt/k/dienos-horoskopas/">Horoskopai</a></li>
	<li><a title="Turinio taisyklės" href="http://www.santarve.lt/naudojimosi-taisykles/">Turinio taisyklės</a></li>
	<li><a title="Nuotraukų galerijos" href="http://www.santarve.lt/k/fotografiju-galerijos/">Nuotraukų galerijos</a></li>
	<li><a title="Renginiai" href="http://www.santarve.lt/k/renginiai/">Renginiai</a></li>
</ul>
</td>
<td valign="top">
<h3>Rubrikos</h3>
<ul>
	<li><a title="Aktualijos" href="http://www.santarve.lt/k/aktualijos/">Aktualijos</a></li>
	<li><a title="Savivalda" href="http://www.santarve.lt/k/aktualijos/savivalda/">Savivalda</a></li>
	<li><a title="Seniūnijoje" href="http://www.santarve.lt/k/aktualijos/seniunijoje/">Seniūnijoje</a></li>
	<li><a title="Socialinė aplinka" href="http://www.santarve.lt/k/aktualijos/socialine-aplinka/">Socialinė aplinka</a></li>
	<li><a title="Ekonomika" href="http://www.santarve.lt/k/aktualijos/ekonomika/">Ekonomika</a></li>
	<li><a title="Žemės ūkis" href="http://www.santarve.lt/k/aktualijos/zemes-ukis/">Žemės ūkis</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Švietimas" href="http://www.santarve.lt/k/aktualijos/svietimas/">Švietimas</a></li>
	<li><a title="Kultūra" href="http://www.santarve.lt/k/aktualijos/kultura/">Kultūra</a></li>
	<li><a title="Sportas " href="http://www.santarve.lt/k/aktualijos/sportas/">Sportas </a></li>
	<li><a title="Sveikata" href="http://www.santarve.lt/k/aktualijos/sveikata/">Sveikata</a></li>
	<li><a title="Teisėtvarka" href="http://www.santarve.lt/k/aktualijos/teisetvarka/">Teisėtvarka</a></li>
	<li><a title="Lietuvoje" href="http://www.santarve.lt/k/aktualijos/lietuvoje/">Lietuvoje</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Įvairenybės" href="http://www.santarve.lt/k/aktualijos/ivairenybes//">Įvairenybės</a></li>
	<li><a title="Mažeikiai" href="http://www.santarve.lt/k/mazeikiai/">Mažeikiai</a></li>
	<li><a title="Nuomonės" href="http://www.santarve.lt/k/nuomones/">Nuomonės</a></li>
	<li><a title="Savaitės tema" href="http://www.santarve.lt/k/nuomones/savaites-tema/">Savaitės tema</a></li>
	<li><a title="Savaitės skiltis" href="http://www.santarve.lt/k/nuomones/savaites-skiltis/">Savaitės skiltis</a></li>
	<li><a title="Žmonės" href="http://www.santarve.lt/k/zmones/">Žmonės</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Pagreitis" href="http://www.santarve.lt/k/pagreitis/">Pagreitis</a></li>
	<li><a title="Žalias" href="http://www.santarve.lt/k/zalias/">Žalias</a></li>
	<li><a title="Ant ratų" href="http://www.santarve.lt/k/ant-ratu/">Ant ratų</a></li>
	<li><a title="Archyvas" href="http://www.santarve.lt/k/archyvas/">Archyvas</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
<br /></span>        </div>
	
        <div id="copyright">
            
            <div class="copy"><span>© Visos teisės priklauso UAB „Santarvės laikraštis“. Visa medžiaga, pateikta laikraščio „Santarvė“ interneto svetainėje „www.santarve.lt“ yra UAB „Santarvės laikraštis“ nuosavybė. Svetainės informacijos arba jos dalių negalima dauginti, atgaminti, perspausdinti ir platinti jokiomis formomis (taip pat ir elektroninėmis) be raštiško UAB „Santarvės laikraštis“ įgaliotų darbuotojų leidimo</span></div>
            
            <div class="solution">Sukūrė: <a target="_blank" title="interneto svetainių kūrimas" href="http://www.emotion.lt">emotion</a></div>
        
        <div class="clear"></div></div>
    	
	</div> <!-- /#footer -->
 	
 	
	
</div> <!-- /#footer_wrap -->
 
 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27847981-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
  
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {
	ajax_url: "http://www.santarve.lt/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Your last request is still being processed. Please wait a while ...",
	text_valid: "Please choose a valid poll answer.",
	text_multiple: "Maximum number of choices allowed: ",
	show_loading: "0",
	show_fading: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/jquery/jquery.form.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {
	next: "kita &gt;",
	prev: "&lt; buvusi",
	image: "Nuotraukos",
	of: "iš",
	close: "Uždaryti",
	noiframes: "This feature requires inline frames. You have iframes disabled or your browser does not support them.",
	loadingAnimation: "http://www.santarve.lt/wp-includes/js/thickbox/loadingAnimation.gif",
	closeImage: "http://www.santarve.lt/wp-includes/js/thickbox/tb-close.png"
};
try{convertEntities(thickboxL10n);}catch(e){};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20110528'></script>
    <script type="text/javascript">
    function alter_ul_post_values(obj,comment_id,ul_type)
	{
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://www.santarve.lt/wp-content/plugins/like-dislike-counter/ajax_counter.php",
   		data: "comment_id="+comment_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
   			}
 		});
	}
	</script>
    
    <script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type="text/javascript" src="http://www.santarve.lt/wp-content/themes/cadabrapress/js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="http://www.santarve.lt/wp-content/themes/cadabrapress/js/script.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1&appId=129068160552925";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="SN00_Pixel"></div>
<script>
    jQuery('.single .wp-caption.aligncenter').first().after('<div style="clear: both;"><div style="float:left; padding:10px 10px 0 0;">' +
    '    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=13&t=event&ec=13&ea=show&el=598c3fbd26c0c&cs=13&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=13");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=70250951499' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=13&amp;cb=17440933502&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	' +
    '</div></div>');
</script>
</body>
</html>
<!--  -->
