<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="lt" />
<title>  Sumontuotos pagrindinės viaduko konstrukcijos - santarve.lt</title>

<meta property="og:title" content="Sumontuotos pagrindinės viaduko konstrukcijos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" />
<meta property="og:image" content="http://www.santarve.lt/" />
<meta property="og:description" content=" [...]" />
<meta property="og:site_name" content="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt"/>

<meta name="description" content=" [...]" />
<meta name="keywords" content="," /><meta name="geo.placename" content="Mažeikiai, Lithuania" />
<meta name="geo.position" content="56.310872,22.348024" />
<meta name="geo.region" content="lt" />
<meta name="ICBM" content="56.310872,22.348024" />
<meta name="robots" content="index, follow" />
 
<link rel="alternate" type="application/rss+xml" title="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt RSS Feed" href="http://www.santarve.lt/feed/" />
<link rel="pingback" href="http://www.santarve.lt/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/style.css" media="screen" />
<link rel="stylesheet" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/custom.css" media="screen" />

<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.santarve.lt/wp-content/themes/cadabrapress/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="http://www.santarve.lt/wp-content/themes/cadabrapress/images/favicon.png" type="image/x-icon" /> 
 
	
<link rel="alternate" type="application/rss+xml" title="Mažeikiai, naujienos, žinios - Santarvės laikraštis, santarve.lt &raquo; Sumontuotos pagrindinės viaduko konstrukcijos Comments Feed" href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.santarve.lt/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/l10n.js?ver=20101110'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {
	ajaxurl: "http://www.santarve.lt/wp-admin/admin-ajax.php"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/safe-report-comments/js/ajax.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/js/checkuncheckboxes.js?ver=3.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.santarve.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.santarve.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt' href='http://www.santarve.lt/' />
<link rel='start' title='„Melskis ir dirbk – Dievas nedelsdamas pribus“' href='http://www.santarve.lt/aktualijos/lietuvoje/%e2%80%9emelskis-ir-dirbk-%e2%80%93-dievas-nedelsdamas-pribus%e2%80%9c/' />
<link rel='prev' title='Sumontuotos pagrindinės viaduko konstrukcijos' href='http://www.santarve.lt/aktualijos/sumontuotos-pagrindines-viaduko-konstrukcijos/' />
<link rel='next' title='Žagintojas pasikėsino į nepilnametę' href='http://www.santarve.lt/aktualijos/112/zagintojas-pasikesino-i-nepilnamete/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/' />
<link rel='shortlink' href='http://www.santarve.lt/?p=64785' />

<link rel="stylesheet" type="text/css" media="screen" href="http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle.css" /> 
			 <!--[if lte IE 6]><style type="text/css" media="screen">@import "http://www.santarve.lt/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle-ie-6.css";</style><![endif]-->
			 


    <link rel="stylesheet" href="http://www.santarve.lt/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" />

    <script type="text/javascript">
    var tb_pathToImage = "http://www.santarve.lt/wp-includes/js/thickbox/loadingAnimation.gif";
    var tb_closeImage = "http://www.santarve.lt/wp-includes/js/thickbox/tb-close.png";
    </script>

    <link rel="stylesheet" type="text/css" media="screen" href="http://www.santarve.lt/wp-content/plugins/wp-google-weather/wp-google-weather.css"/><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background-image: url('http://www.santarve.lt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #384586;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" media="screen">@import "http://www.santarve.lt/wp-content/plugins/awpcp-featured-ads/awpcp_featured_ads.css";</style></head>

<body>
		<style>
		body {
			margin-top: 90px;
		}

		.cookie_check {
			background: #1a1f3f;
			padding: 20px 0;
			position: fixed;
			top: 0;
			width: 100%;
			z-index: 1000000;
			color:#fff;
			opacity: 0.9;
			font-size: 14px;
		}

		.cookie_check a {
			color: #fff;
		}

		.cookie_check button {
			background-color: #b0b0b0;
			color: #fff;
			font-size: 15px;
			border: none;
			border-radius: 3px;
			padding: 14px 20px;
			cursor: pointer;
		}

		.cookie_check:after {
			content: "";
			display: table;
			clear: both;
		}

		.cookie_check .wrap {
			width: 998px;
			margin: 0 auto;
		}

		.cookie_check .wrap .left {
			float: left;
			text-align: left;
			width: 80%;
		}

		.cookie_check .wrap .right {
			float: right;
			width: 10%;
			text-align: right;
		}

		.cookie_check .close {

			cursor: pointer;
			float: right;
			width: 10%;

		}
	</style>
	<div class="cookie_check">
		<div class="out">
			<div class="wrap">
				<div class="left">
					Informuojame, kad šioje svetainėje naudojami slapukai (angl. cookies). Sutikdami, paspauskite mygtuką „Sutinku“ arba naršykite toliau.
					Savo duotą sutikimą bet kada galėsite atšaukti pakeisdami savo interneto naršyklės nustatymus ir ištrindami įrašytus slapukus.
					<a href="http://www.santarve.lt/santarves-laikrastis/slapuku-naudojimo-informacija/">Sužinoti daugiau</a>
				</div>
				<div class="close">
					<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg">
						<path d="M38 12.83l-2.83-2.83-11.17 11.17-11.17-11.17-2.83 2.83 11.17 11.17-11.17 11.17 2.83 2.83 11.17-11.17 11.17 11.17 2.83-2.83-11.17-11.17z" fill="#ffffff"/>
						<path d="M0 0h48v48h-48z" fill="none"/>
					</svg>
				</div>
				<div class="right">
					<button id="cooke_agree">Sutinku</button>
				</div>
			</div>
		</div>
	</div>
	<script>
		jQuery(document).ready(function ($) {
			$(document).on('click', '#cooke_agree', function () {
				$.cookie('accept_cookie', 'accept', {expires: 365, path: '/'});
				$('.cookie_check').slideUp('slow');
				$('body').css('margin-top', '0');
			});
			$(document).on('click', '.cookie_check .close', function () {
				$('.cookie_check').slideUp('slow');
				$('body').css('margin-top', '0');
			});


		});

		(function (factory) {
			if (typeof define === 'function' && define.amd) {
				// AMD (Register as an anonymous module)
				define(['jquery'], factory);
			} else if (typeof exports === 'object') {
				// Node/CommonJS
				module.exports = factory(require('jquery'));
			} else {
				// Browser globals
				factory(jQuery);
			}
		}(function ($) {

			var pluses = /\+/g;

			function encode(s) {
				return config.raw ? s : encodeURIComponent(s);
			}

			function decode(s) {
				return config.raw ? s : decodeURIComponent(s);
			}

			function stringifyCookieValue(value) {
				return encode(config.json ? JSON.stringify(value) : String(value));
			}

			function parseCookieValue(s) {
				if (s.indexOf('"') === 0) {
					// This is a quoted cookie as according to RFC2068, unescape...
					s = s.slice(1, -1).replace(/\\"/g, '"').replace(/\\\\/g, '\\');
				}

				try {
					// Replace server-side written pluses with spaces.
					// If we can't decode the cookie, ignore it, it's unusable.
					// If we can't parse the cookie, ignore it, it's unusable.
					s = decodeURIComponent(s.replace(pluses, ' '));
					return config.json ? JSON.parse(s) : s;
				} catch (e) {
				}
			}

			function read(s, converter) {
				var value = config.raw ? s : parseCookieValue(s);
				return $.isFunction(converter) ? converter(value) : value;
			}

			var config = $.cookie = function (key, value, options) {

				// Write

				if (arguments.length > 1 && !$.isFunction(value)) {
					options = $.extend({}, config.defaults, options);

					if (typeof options.expires === 'number') {
						var days = options.expires, t = options.expires = new Date();
						t.setMilliseconds(t.getMilliseconds() + days * 864e+5);
					}

					return (document.cookie = [
						encode(key), '=', stringifyCookieValue(value),
						options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
						options.path ? '; path=' + options.path : '',
						options.domain ? '; domain=' + options.domain : '',
						options.secure ? '; secure' : ''
					].join(''));
				}

				// Read

				var result = key ? undefined : {},
				// To prevent the for loop in the first place assign an empty array
				// in case there are no cookies at all. Also prevents odd result when
				// calling $.cookie().
					cookies = document.cookie ? document.cookie.split('; ') : [],
					i = 0,
					l = cookies.length;

				for (; i < l; i++) {
					var parts = cookies[i].split('='),
						name = decode(parts.shift()),
						cookie = parts.join('=');

					if (key === name) {
						// If second argument (value) is a function it's a converter...
						result = read(cookie, value);
						break;
					}

					// Prevent storing a cookie that we couldn't decode.
					if (!key && (cookie = read(cookie)) !== undefined) {
						result[name] = cookie;
					}
				}

				return result;
			};

			config.defaults = {};

			$.removeCookie = function (key, options) {
				// Must not alter options, thus extending a fresh object...
				$.cookie(key, '', $.extend({}, options, {expires: -1}));
				return !$.cookie(key);
			};

		}));
	</script>
    
<a name="top"></a>
 
	<div id="page-wrap">
    	
       <div class="top_menu">
			<ul id="menu-top-menu" class="topmenu"><li id="menu-item-9060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9060"><a href="http://www.santarve.lt/reklama-portale/">Reklama portale</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.santarve.lt/reklama-laikrastyje/">Reklama laikraštyje</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.santarve.lt/prenumerata/">Prenumerata</a></li>
<li id="menu-item-12142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12142"><a href="http://www.santarve.lt/santarve-laikrascio-prenumerata-internetu/">Prenumerata internetu</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.santarve.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-8000" class="santarve_old menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="http://www.santarve.lt/santarves-laikrastis/">Santarvės laikraštis</a></li>
<li id="menu-item-12933" class="right_item menu-item menu-item-type-custom menu-item-object-custom menu-item-12933"><a href="http://www.santarve.lt/imoniu-katalogas/">Įmonių katalogas</a></li>
<li id="menu-item-16397" class="right_item menu-item menu-item-type-custom menu-item-object-custom menu-item-16397"><a href="http://www.santarve.lt/skelbimai/">SKELBIMAI</a></li>
</ul>		</div>

		<div id="header">

			<!--<div class="logo">
				<a href="< ?php echo get_option('home'); ?>/">
					< ?php if (strlen($wpzoom_misc_logo_path) > 1) { ?>
						<img src="< ?php echo "$wpzoom_misc_logo_path";?>" alt="< ?php bloginfo('name'); ?>" />
					< ?php } else { ?><img src="< ?php bloginfo('template_directory'); ?>/images/logo.png" alt="< ?php bloginfo('name'); ?>" />< ?php } ?>
				</a>
				< ?php } ?>
			</div>-->
            <div class="logo">
				<a href="http://www.santarve.lt/">
					<img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/logo.png" alt="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt" />				</a>
 			
			</div>
            
            <div class="today_date">
 2016 gruodžio 23 d., penktadienis</div>
			
			<div class="search">
	<form method="get" id="searchform" action="http://www.santarve.lt/">
		<fieldset>
			<span class="search-text"><i></i>
 				<input type="text" onblur="if (this.value == '') {this.value = 'Paieška...';}" onfocus="if (this.value == 'Paieška...') {this.value = '';}" value="Paieška..." name="s" id="s" />
			</span>
			<span></span><input type="submit" id="searchsubmit" value="Ieškoti" />
		</fieldset>
	</form>
</div>
            
            <div class="add_new"><a href="http://www.santarve.lt/k/atsiusti-naujiena/">Atsiųsti naujieną</a></div>
		
 		</div><!-- /header -->
        
        			<!-- Main Menu -->
		<div id="menu" class="dropdown">
			<ul id="menu-main-menu" class="mainmenu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.santarve.lt/k/aktualijos/"><span>Aktualijos</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.santarve.lt/k/mazeikiai/"><span>Mažeikiai</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.santarve.lt/k/nuomones/"><span>Nuomonės</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.santarve.lt/k/zmones/"><span>Žmonės</span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.santarve.lt/k/pagreitis/"><span>Pagreitis</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.santarve.lt/k/zalias/"><span>Žalias</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.santarve.lt/k/ant-ratu/"><span>Ant ratų</span></a></li>
<li id="menu-item-22368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.santarve.lt/k/zemaiciai/"><span>Žemaičiai</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.santarve.lt/k/tv-programa/"><span>TV programa</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.santarve.lt/k/archyvas/"><span>Archyvas</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.santarve.lt/k/renginiai/"><span>Renginiai</span></a></li>
</ul>	
            		</div><!-- /menu -->
		
		    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=1&t=event&ec=1&ea=show&el=585d0890c2adb&cs=1&cm=reklama&cn=santarve" alt="">
    </div>
    <div class="adzone_top"><div id="bmone2n-16811.1.1.1"></div><p class="adtitle"><span>Reklama</span></p></div>		
<div class="content"><div id="sidebar">
        <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=3&t=event&ec=3&ea=show&el=585d0890c2b88&cs=3&cm=reklama&cn=santarve" alt="">
    </div>
    <div class="adzone_right"><div id="bmone2n-16811.1.1.3"></div><p class="adtitle"><span>Reklama</span></p></div>		
		<script type="text/javascript" id="adsefnetmedia_place223">
//		(function() {
//			function async_load(){
//				var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
//				s.src = 'http://ads.efnetmedia.lt/ads.php?pid=223';
//				var x = document.getElementById('adsefnetmedia_place223'); x.parentNode.insertBefore(s, x);
//			}
//			if (window.attachEvent){ window.attachEvent('onload', async_load); }
//			else { window.addEventListener('load', async_load, false); }
//		})();
</script><div style="margin-bottom: 20px;"></div>
<div id="my-popularity" class="widget show_mypopularitys"><h3>Populiariausi straipsniai</h3><div class="padder"><ol><li><a href='http://www.santarve.lt/aktualijos/112/zagintojas-pasikesino-i-nepilnamete/'>Žagintojas pasikėsino į nepilnametę</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/112/zagintojas-pasikesino-i-nepilnamete/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/sumontuotos-pagrindines-viaduko-konstrukcijos/'>Sumontuotos pagrindinės viaduko konstrukcijos</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/sumontuotos-pagrindines-viaduko-konstrukcijos/">(2)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/lietuvoje/kitais-metais-elektra-gyventojams-atpigs-5-proc/'>Kitais metais elektra gyventojams atpigs 5 proc.</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/lietuvoje/kitais-metais-elektra-gyventojams-atpigs-5-proc/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/socialine-aplinka/nebelieka-popieriniu-gimimo-mirties-ir-santuokos-liudijimu/'>Nebelieka popierinių gimimo, mirties ir santuokos liudijimų</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/socialine-aplinka/nebelieka-popieriniu-gimimo-mirties-ir-santuokos-liudijimu/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/sveikata/5-budai-kaip-virtuveje-sugadinti-gera-zuvi/'>5 būdai, kaip virtuvėje sugadinti gerą žuvį</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/sveikata/5-budai-kaip-virtuveje-sugadinti-gera-zuvi/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/112/sodu-gatves-parkelyje-suzeista-moteris/'>Sodų gatvės parkelyje sužeista moteris</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/112/sodu-gatves-parkelyje-suzeista-moteris/">(0)</a></span></li><li><a href='http://www.santarve.lt/mazeikiai/advento-skaitymai-2016/'>Advento skaitymai – 2016</a> <span class="comm_bubble"><a href="http://www.santarve.lt/mazeikiai/advento-skaitymai-2016/">(0)</a></span></li><li><a href='http://www.santarve.lt/aktualijos/112/sviesoforo-problema-sprendziama/'>Šviesoforo problema sprendžiama</a> <span class="comm_bubble"><a href="http://www.santarve.lt/aktualijos/112/sviesoforo-problema-sprendziama/">(1)</a></span></li></ol></div></div>    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=4&t=event&ec=4&ea=show&el=585d0890c4a4d&cs=4&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=4");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=35615916131' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=4&amp;cb=7079445571&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	<div id="recent-comments-3" class="widget widget_recent_comments"><h3>Naujausi komentarai</h3><div class="padder"><ul id="recentcomments"><li class="recentcomments">Gal <a href="http://www.santarve.lt/aktualijos/svietimas/gabijos-gimnazijoje-spalvingas-madu-sou/">Gabijos gimnazijoje – spalvingas madų šou</a></li><li class="recentcomments">Irenai <a href="http://www.santarve.lt/aktualijos/sumontuotos-pagrindines-viaduko-konstrukcijos/">Sumontuotos pagrindinės viaduko konstrukcijos</a></li><li class="recentcomments">Irena <a href="http://www.santarve.lt/aktualijos/svietimas/gabijos-gimnazijoje-spalvingas-madu-sou/">Gabijos gimnazijoje – spalvingas madų šou</a></li><li class="recentcomments">Senjorė <a href="http://www.santarve.lt/aktualijos/sumontuotos-pagrindines-viaduko-konstrukcijos/">Sumontuotos pagrindinės viaduko konstrukcijos</a></li><li class="recentcomments">E.V. <a href="http://www.santarve.lt/aktualijos/112/sviesoforo-problema-sprendziama/">Šviesoforo problema sprendžiama</a></li><li class="recentcomments">nesvarbu <a href="http://www.santarve.lt/aktualijos/neblaivus-vairuotojas-nepastebejo-traukinio/">Neblaivus vairuotojas nepastebėjo traukinio</a></li><li class="recentcomments">Ignacijus <a href="http://www.santarve.lt/aktualijos/gyvenimas/kaledine-dovana-ir-miskui-ir-salies-gyventojams/">Kalėdinė dovana – ir miškui, ir šalies gyventojams</a></li><li class="recentcomments">Ignacijus <a href="http://www.santarve.lt/rcwd-ngg/egliu-saku-dalijimas-nauda-gamtai-ir-zmogui/">Eglių šakų dalijimas – nauda gamtai ir žmogui</a></li></ul></div></div>        </div>
        <div class="left_side">
            <div class="photogallery">
                <h3>Nuotraukų galerija</h3>
<h2>Sumontuotos pagrindinės viaduko konstrukcijos<span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" title="komentuoti">(0)</a></span></h2>
<div id="like">
	<div style="float:left;"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/&amp;send=false&amp;layout=standard&amp;width=300&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=30&amp;appId=104217826309532" scrolling="no" frameborder="" style="border:none; overflow:hidden; width:300px; height:25px;" allowTransparency="true"></iframe></div>
		<!-- Place this tag where you want the +1 button to render -->
		<div style="float:left; padding-top:4px;"><g:plusone size="small"></g:plusone></div>
	
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'lt'};
	
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
</div>

<div class="ngg-galleryoverview">
    
	<div class="pic">
        <a  href="" title="Buvusi nuotrauka" class="prev">Buvusi nuotrauka</a><a href="" title="Kita nuotrauka" class="next">Kita nuotrauka</a>
        <img id="main_image" rel="17387" title=" " alt=" " width="544" src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/1lu8x7232.jpg" />
        <span class="author">&copy; Sigito STRAZDAUSKO nuotr.</span>
        <h1> </h1>
        <span class="desc"></span>
    </div> 
	
    <div id="images_slider" class="jcarousel">

		<!-- Thumbnail list -->
				 
		
		<div class="ngg-thumbnail-list selected" id="ngg-image-17387">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17387" title=" " rel="17387">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7232.jpg" width="200" height="127" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17388">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17388" title=" " rel="17388">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7223.jpg" width="200" height="127" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17389">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17389" title=" " rel="17389">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7177.jpg" width="200" height="127" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17390">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17390" title=" " rel="17390">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7144.jpg" width="200" height="129" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17391">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17391" title=" " rel="17391">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7137.jpg" width="200" height="125" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17392">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17392" title=" " rel="17392">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1-lu8x7119.jpg" width="200" height="128" />
			</a>
		</div>

	 			 
		
		<div class="ngg-thumbnail-list " id="ngg-image-17393">
			<a href="/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/?pid=17393" title=" " rel="17393">
				<img author="&copy; Sigito STRAZDAUSKO nuotr." desc="" title=" " alt=" " src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1-lu8x7109.jpg" width="200" height="126" />
			</a>
		</div>

	 		 	
        
    </div>    
    
    <div class="after-meta">
		<ul>
			<li>Dalintis: </li>
            <li><a href="http://www.facebook.com/sharer.php?u=http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/&t=Sumontuotos pagrindinės viaduko konstrukcijos" rel="external,nofollow" target="_blank"><img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/icons/facebook.png" alt="Facebook" /></a></li>
            <li><a href="http://twitter.com/home?status=Reading on Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt - Sumontuotos pagrindinės viaduko konstrukcijos http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" rel="external,nofollow" target="_blank"><img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/icons/twitter.png" alt="Twitter" /></a></li>
        </ul> 
	</div>
</div>

<section class="comments-box"> <div id="comments"><h4 style="padding-left: 10px">Galerijos komentarai</h4>
                                        <div class="comment">Nėra komentarų. Būk pirmas parašęs!</div>                                        <div class="clear"></div></div> <!-- end #comments -->

                                    <div id="respond">

                                        <h4 style="padding-left: 10px">Tavo komentaras</h4>	
                                        <form action="http://www.santarve.lt/wp-comments-post.php" method="post" id="commentform">


                    
                                                <div id="formLabels">

                                                    <p><input type="text" onblur="if (this.value == '') {this.value = 'Vardas (privalomas)';}" onfocus="if (this.value == 'Vardas (privalomas)') {this.value = '';}" value="Vardas (privalomas)" name="author" id="author" value="" size="4" tabindex="2" aria-required='true' /></p>

                                                    <p class="last"><input type="text" onblur="if (this.value == '') {this.value = 'El. paštas (neprivalomas ir nebus skelbiamas)';}" onfocus="if (this.value == 'El. paštas (neprivalomas ir nebus skelbiamas)') {this.value = '';}" value="El. paštas (neprivalomas ir nebus skelbiamas)" name="email" id="email" value="" size="4" tabindex="3" aria-required='true' /> </p>

                                                </div>


                    
                                            <textarea name="comment" id="comment" tabindex="1" rows="10" cols="140"></textarea>

                                            <input type='hidden' name='comment_post_ID' value='64786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

                    
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=UIk7ZEf27lkzrxcH" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="UIk7ZEf27lkzrxcH" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Apsaugos kodas</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e90fbd004f" /></p>
                                            <input name="submit" type="submit" id="submit" class="comm-submit" value="Komentuoti" />
                                            <div class="clear"></div>
                                        </form>
                                        <div class="clear"></div></div>
										<div style="padding-left: 15px" class="fb-comments" data-href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" data-num-posts="3" data-width="630"></div></section>

                <h3 class="light">Daugiau nuotraukų galerijų</h3>

                
<div class="ngg-albumoverview">		

	<!-- List of galleries -->
		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/gabijos-gimnazijoje-spalvingas-madu-sou-2/">
					<img class="Thumb" alt="Gabijos gimnazijoje – spalvingas madų šou" src="http://www.santarve.lt/images/gallery/gabijos-gimnazijoje-spalvingas-madu-sou/thumbs/thumbs_img_2779.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Gabijos gimnazijoje – spalvingas madų šou" href="http://www.santarve.lt/fotografiju-galerijos/gabijos-gimnazijoje-spalvingas-madu-sou-2/" >Gabijos gimnazijoje – spalvingas madų šou</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/gabijos-gimnazijoje-spalvingas-madu-sou-2/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-23 11:42:34</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/">
					<img class="Thumb" alt="Sumontuotos pagrindinės viaduko konstrukcijos" src="http://www.santarve.lt/images/gallery/sumontuotos-pagrindines-viaduko-konstrukcijos/thumbs/thumbs_1lu8x7177.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Sumontuotos pagrindinės viaduko konstrukcijos" href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" >Sumontuotos pagrindinės viaduko konstrukcijos</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/sumontuotos-pagrindines-viaduko-konstrukcijos-2/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-23 11:17:47</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/egliu-saku-dalijimas-nauda-gamtai-ir-zmogui-2/">
					<img class="Thumb" alt="Eglių šakų dalijimas – nauda gamtai ir žmogui" src="http://www.santarve.lt/images/gallery/egliu-saku-dalijimas-nauda-gamtai-ir-zmogui/thumbs/thumbs_1lu8x6441.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Eglių šakų dalijimas – nauda gamtai ir žmogui" href="http://www.santarve.lt/fotografiju-galerijos/egliu-saku-dalijimas-nauda-gamtai-ir-zmogui-2/" >Eglių šakų dalijimas – nauda gamtai ir žmogui</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/egliu-saku-dalijimas-nauda-gamtai-ir-zmogui-2/" title="komentuoti">(3)</a></span></h4>
        <span>2016-12-21 15:41:23</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/geriausiu-sportininku-pagerbimas/">
					<img class="Thumb" alt="Geriausių sportininkų pagerbimas" src="http://www.santarve.lt/images/gallery/geriausiu-sportininku-pagerbimas/thumbs/thumbs_1jauniausi-sportininkai-lu8x6008.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Geriausių sportininkų pagerbimas" href="http://www.santarve.lt/fotografiju-galerijos/geriausiu-sportininku-pagerbimas/" >Geriausių sportininkų pagerbimas</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/geriausiu-sportininku-pagerbimas/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-16 16:41:17</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mtkc-kaledine-muge/">
					<img class="Thumb" alt="MTKC – kalėdinė mugė" src="http://www.santarve.lt/images/gallery/mtkc-kaledine-muge/thumbs/thumbs_1lu8x5731.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="MTKC – kalėdinė mugė" href="http://www.santarve.lt/fotografiju-galerijos/mtkc-kaledine-muge/" >MTKC – kalėdinė mugė</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mtkc-kaledine-muge/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-15 11:43:53</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/padekos-popiete-plinksiu-globos-namuose/">
					<img class="Thumb" alt="Padėkos popietė Plinkšių globos namuose" src="http://www.santarve.lt/images/gallery/padekos-popiete-plinksiu-globos-namuose/thumbs/thumbs_1-lu8x5206.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Padėkos popietė Plinkšių globos namuose" href="http://www.santarve.lt/fotografiju-galerijos/padekos-popiete-plinksiu-globos-namuose/" >Padėkos popietė Plinkšių globos namuose</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/padekos-popiete-plinksiu-globos-namuose/" title="komentuoti">(1)</a></span></h4>
        <span>2016-12-14 09:58:23</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/vaiku-dienos-centro-padekos-popiete/">
					<img class="Thumb" alt="Vaikų dienos centro padėkos popietė" src="http://www.santarve.lt/images/gallery/vaiku-dienos-centro-padekos-popiete/thumbs/thumbs_20161212_161201.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Vaikų dienos centro padėkos popietė" href="http://www.santarve.lt/fotografiju-galerijos/vaiku-dienos-centro-padekos-popiete/" >Vaikų dienos centro padėkos popietė</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/vaiku-dienos-centro-padekos-popiete/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-14 09:55:10</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/sventiskai-pasipuosusi-laizuva-2/">
					<img class="Thumb" alt="Šventiškai pasipuošusi Laižuva" src="http://www.santarve.lt/images/gallery/sventiskai-pasipuosusi-laizuva_1/thumbs/thumbs_1lu8x5006.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Šventiškai pasipuošusi Laižuva" href="http://www.santarve.lt/fotografiju-galerijos/sventiskai-pasipuosusi-laizuva-2/" >Šventiškai pasipuošusi Laižuva</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/sventiskai-pasipuosusi-laizuva-2/" title="komentuoti">(1)</a></span></h4>
        <span>2016-12-13 11:20:06</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/kalediniai-rytmeciai/">
					<img class="Thumb" alt="Kalėdiniai rytmečiai" src="http://www.santarve.lt/images/gallery/kalediniai-rytmeciai/thumbs/thumbs_1lu8x4928.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Kalėdiniai rytmečiai" href="http://www.santarve.lt/fotografiju-galerijos/kalediniai-rytmeciai/" >Kalėdiniai rytmečiai</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/kalediniai-rytmeciai/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-12 14:45:05</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-iziebta-pagrindine-miesto-egle-2/">
					<img class="Thumb" alt="Mažeikiuose įžiebta pagrindinė miesto eglė" src="http://www.santarve.lt/images/gallery/mazeikiuose-iziebta-pagrindine-miesto-egle_1/thumbs/thumbs_img_7673.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Mažeikiuose įžiebta pagrindinė miesto eglė" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-iziebta-pagrindine-miesto-egle-2/" >Mažeikiuose įžiebta pagrindinė miesto eglė</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-iziebta-pagrindine-miesto-egle-2/" title="komentuoti">(2)</a></span></h4>
        <span>2016-12-09 23:08:34</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/akimirkos-is-kauskucio-kaledinio-koncerto/">
					<img class="Thumb" alt="Akimirkos iš „Kauškučio“ kalėdinio koncerto" src="http://www.santarve.lt/images/gallery/akimirkos-is-kauskucio-kaledinio-koncerto/thumbs/thumbs_1-lu8x3032.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Akimirkos iš „Kauškučio“ kalėdinio koncerto" href="http://www.santarve.lt/fotografiju-galerijos/akimirkos-is-kauskucio-kaledinio-koncerto/" >Akimirkos iš „Kauškučio“ kalėdinio koncerto</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/akimirkos-is-kauskucio-kaledinio-koncerto/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-09 13:21:19</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/puosiames-kaledoms/">
					<img class="Thumb" alt="Puošiamės Kalėdoms" src="http://www.santarve.lt/images/gallery/puosiames-kaledoms/thumbs/thumbs_lu8x5375.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Puošiamės Kalėdoms" href="http://www.santarve.lt/fotografiju-galerijos/puosiames-kaledoms/" >Puošiamės Kalėdoms</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/puosiames-kaledoms/" title="komentuoti">(0)</a></span></h4>
        <span>2016-12-14 08:50:13</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/kulturos-centro-70-metis-svente-ir-kolektyvams-ir-ziurovams/">
					<img class="Thumb" alt="Kultūros centro 70-metis – šventė ir kolektyvams, ir žiūrovams" src="http://www.santarve.lt/images/gallery/kulturos-centro-70-metis-svente-ir-kolektyvams-ir-ziurovams/thumbs/thumbs_lu8x9161.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Kultūros centro 70-metis – šventė ir kolektyvams, ir žiūrovams" href="http://www.santarve.lt/fotografiju-galerijos/kulturos-centro-70-metis-svente-ir-kolektyvams-ir-ziurovams/" >Kultūros centro 70-metis – šventė ir kolektyvams, ir žiūrovams</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/kulturos-centro-70-metis-svente-ir-kolektyvams-ir-ziurovams/" title="komentuoti">(0)</a></span></h4>
        <span>2016-11-22 09:03:10</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/alksna-trisdesimtaji-gimtadieni-svente-su-draugais/">
					<img class="Thumb" alt="„Alksna“  trisdešimtąjį gimtadienį šventė su draugais" src="http://www.santarve.lt/images/gallery/alksna-trisdesimtaji-gimtadieni-svente-su-draugais/thumbs/thumbs_img_0996.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="„Alksna“  trisdešimtąjį gimtadienį šventė su draugais" href="http://www.santarve.lt/fotografiju-galerijos/alksna-trisdesimtaji-gimtadieni-svente-su-draugais/" >„Alksna“  trisdešimtąjį gimtadienį šventė su draugais</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/alksna-trisdesimtaji-gimtadieni-svente-su-draugais/" title="komentuoti">(0)</a></span></h4>
        <span>2016-11-15 15:12:43</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/ir-mazeikiuose-vyko-pakartotiniai-rinkimai-i-seima/">
					<img class="Thumb" alt="Ir Mažeikiuose vyko pakartotiniai rinkimai į Seimą" src="http://www.santarve.lt/images/gallery/ir-mazeikiuose-vyko-pakartotiniai-rinkimai-i-seima/thumbs/thumbs_img_8991-1600x1200.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Ir Mažeikiuose vyko pakartotiniai rinkimai į Seimą" href="http://www.santarve.lt/fotografiju-galerijos/ir-mazeikiuose-vyko-pakartotiniai-rinkimai-i-seima/" >Ir Mažeikiuose vyko pakartotiniai rinkimai į Seimą</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/ir-mazeikiuose-vyko-pakartotiniai-rinkimai-i-seima/" title="komentuoti">(0)</a></span></h4>
        <span>2016-10-24 08:24:24</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiu-svietimo-centrui-dvidesimt-2/">
					<img class="Thumb" alt="Mažeikių švietimo centrui – dvidešimt" src="http://www.santarve.lt/images/gallery/mazeikiu-svietimo-centrui-dvidesimt/thumbs/thumbs_img_9620.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Mažeikių švietimo centrui – dvidešimt" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiu-svietimo-centrui-dvidesimt-2/" >Mažeikių švietimo centrui – dvidešimt</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mazeikiu-svietimo-centrui-dvidesimt-2/" title="komentuoti">(0)</a></span></h4>
        <span>2016-10-19 09:15:21</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-rinkimai-i-seima/">
					<img class="Thumb" alt="Mažeikiuose – rinkimai į Seimą" src="http://www.santarve.lt/images/gallery/mazeikiuose-rinkimai-i-seima/thumbs/thumbs_dsc03226-1024x768.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Mažeikiuose – rinkimai į Seimą" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-rinkimai-i-seima/" >Mažeikiuose – rinkimai į Seimą</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-rinkimai-i-seima/" title="komentuoti">(1)</a></span></h4>
        <span>2016-10-09 17:19:44</span>
	</div>

 		
	<div class="ngg-album-compact">
		<div class="ngg-album-compactbox">
			<div class="ngg-album-link">
				<a class="Link" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-sirdies-diena-pamineta-paskaitomis-bei-begimu-uz-sveika-sirdi/">
					<img class="Thumb" alt="Mažeikiuose Širdies diena paminėta paskaitomis bei bėgimu „Už sveiką širdį“" src="http://www.santarve.lt/images/gallery/mazeikiuose-sirdies-diena-pamineta-paskaitomis-bei-begimu-uz-sveika-sirdi/thumbs/thumbs_img_4603.jpg"/>
				</a>
			</div>
		</div>
		<h4><a class="ngg-album-desc" title="Mažeikiuose Širdies diena paminėta paskaitomis bei bėgimu „Už sveiką širdį“" href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-sirdies-diena-pamineta-paskaitomis-bei-begimu-uz-sveika-sirdi/" >Mažeikiuose Širdies diena paminėta paskaitomis bei bėgimu „Už sveiką širdį“</a> <span class="comm_bubble"><a href="http://www.santarve.lt/fotografiju-galerijos/mazeikiuose-sirdies-diena-pamineta-paskaitomis-bei-begimu-uz-sveika-sirdi/" title="komentuoti">(0)</a></span></h4>
        <span>2016-09-26 11:23:05</span>
	</div>

 	 	
	<!-- Pagination -->
 	<div class="ngg-clear"></div><div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=2">2</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=3">3</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=4">4</a><span>...</span><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=41">41</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=42">42</a><a class="page-numbers" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=43">43</a><a class="next" id="ngg-next-2" href="http://www.santarve.lt/k/fotografiju-galerijos/?nggpage=2">&#9658;</a></div>
</div>

            </div></div> </div>	<div class="clear"></div>

	    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=2&t=event&ec=2&ea=show&el=585d0890d417e&cs=2&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=2");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=67474705959' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=2&amp;cb=25984054618&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	
    <div class="custom_footer_links">
            </div>

	<div class="tags_box">
		Populiariausios paieškos frazės: <span><a href='http://www.santarve.lt/zymos/algirdas-butkevicius/' class='tag-link-1475' title='139 topics' style='font-size: 9px;'>Algirdas Butkevičius</a>, <a href='http://www.santarve.lt/zymos/avarija/' class='tag-link-106' title='302 topics' style='font-size: 9px;'>avarija</a>, <a href='http://www.santarve.lt/zymos/futbolas/' class='tag-link-146' title='245 topics' style='font-size: 9px;'>futbolas</a>, <a href='http://www.santarve.lt/zymos/gaisras/' class='tag-link-208' title='282 topics' style='font-size: 9px;'>gaisras</a>, <a href='http://www.santarve.lt/zymos/konkursas/' class='tag-link-155' title='157 topics' style='font-size: 9px;'>konkursas</a>, <a href='http://www.santarve.lt/zymos/krepsinis/' class='tag-link-71' title='297 topics' style='font-size: 9px;'>krepšinis</a>, <a href='http://www.santarve.lt/zymos/nuomone/' class='tag-link-284' title='460 topics' style='font-size: 9px;'>nuomonė</a>, <a href='http://www.santarve.lt/zymos/nuomones-2/' class='tag-link-1059' title='248 topics' style='font-size: 9px;'>nuomonės</a>, <a href='http://www.santarve.lt/zymos/orai/' class='tag-link-1715' title='164 topics' style='font-size: 9px;'>orai</a>, <a href='http://www.santarve.lt/zymos/paroda/' class='tag-link-131' title='177 topics' style='font-size: 9px;'>paroda</a>, <a href='http://www.santarve.lt/zymos/policija/' class='tag-link-83' title='472 topics' style='font-size: 9px;'>policija</a>, <a href='http://www.santarve.lt/zymos/rinkimai/' class='tag-link-109' title='144 topics' style='font-size: 9px;'>rinkimai</a>, <a href='http://www.santarve.lt/zymos/savaites-tema-2/' class='tag-link-1060' title='237 topics' style='font-size: 9px;'>savaitės tema</a>, <a href='http://www.santarve.lt/zymos/seda/' class='tag-link-192' title='195 topics' style='font-size: 9px;'>Seda</a>, <a href='http://www.santarve.lt/zymos/seimas/' class='tag-link-140' title='321 topics' style='font-size: 9px;'>Seimas</a>, <a href='http://www.santarve.lt/zymos/skaitytojo-naujiena/' class='tag-link-634' title='976 topics' style='font-size: 9px;'>skaitytojo naujiena</a>, <a href='http://www.santarve.lt/zymos/smurtas/' class='tag-link-407' title='459 topics' style='font-size: 9px;'>smurtas</a>, <a href='http://www.santarve.lt/zymos/sodininko-skiltis/' class='tag-link-566' title='183 topics' style='font-size: 9px;'>sodininko skiltis</a>, <a href='http://www.santarve.lt/zymos/sveikata-2/' class='tag-link-387' title='134 topics' style='font-size: 9px;'>sveikata</a>, <a href='http://www.santarve.lt/zymos/taryba/' class='tag-link-217' title='131 topics' style='font-size: 9px;'>taryba</a>, <a href='http://www.santarve.lt/zymos/vagyste/' class='tag-link-253' title='362 topics' style='font-size: 9px;'>vagystė</a>, <a href='http://www.santarve.lt/zymos/vagystes/' class='tag-link-260' title='134 topics' style='font-size: 9px;'>vagystės</a>, <a href='http://www.santarve.lt/zymos/vieksniai/' class='tag-link-154' title='163 topics' style='font-size: 9px;'>Viekšniai</a>, <a href='http://www.santarve.lt/zymos/sisbeitauskas/' class='tag-link-266' title='243 topics' style='font-size: 9px;'>šisbeitauskas</a>, <a href='http://www.santarve.lt/zymos/zidikai/' class='tag-link-487' title='129 topics' style='font-size: 9px;'>Židikai</a>.
		<span><a title="reklama" href="http://www.santarve.lt/reklama-portale/">reklama</a>, <a title="Mažeikiai" href="http://www.santarve.lt/k/mazeikiai/">Mažeikiai</a>, <a title="Mažeikių rajonas" href="http://www.santarve.lt/k/mazeikiai/">Mažeikių rajonas</a>, <a title="mazeikiuose" href="http://www.santarve.lt/aktualijos/mazeikiuose-prostitutes-rupi-tik-paslaugos-pirkejams/">mazeikiuose</a>, <a title="santarve" href="http://www.santarve.lt/">santarve</a>, <a title="mokiniuregistras" href="http://www.santarve.lt/aktualijos/mokiniu-registras-padejo-suskaiciuoti-ugdytinius/">mokinių registras</a>, <a title="tatuiruotes" href="http://www.santarve.lt/zmones/kuno-tatuiruotes-vieni-gerisi-kiti-ziuri-itariai/">tatuiruotes</a>, <a title="medaus kaina" href="http://www.santarve.lt/aktualijos/bitininkams-ne-derliaus-metai/">medaus kaina</a>, <a title="mazeikiu darbo birza" href="http://www.santarve.lt/aktualijos/mazeikiu-darbo-birza-uzpludo-bedarbiai/">mazeikiu darbo birza</a>, <a title="auksinis usas" href="http://www.santarve.lt/aktualijos/sveikata/%E2%80%9Eaukso-usas%E2%80%9C-mazeikiskei-padejo-iveikti-keleta-ligu/">auksinis usas</a>, <a title="mažeikiuose" href="http://www.santarve.lt/aktualijos/10-ajame-juozapiniu-jomarke-pagrindinis-juozapas-pasigedo-klumpiu/">mažeikiuose</a>, <a title="kalediniai papuosimai" href="http://www.santarve.lt/aktualijos/mazeikiuose-jau-statoma-kaledu-egle/">kalediniai papuosimai</a>, <a title="mano sparnai" href="http://www.santarve.lt/zmones/valdas-maksvytis-%E2%80%9Emuzika-yra-mano-sparnai-%E2%80%9C/">mano sparnai</a>, <a title="parkinsono liga" href="http://www.santarve.lt/aktualijos/sveikata/su-parkinsono-liga-reikia-ismokti-gyventi/">parkinsono liga</a>, <a title="tattoo ant rankos" href="http://www.santarve.lt/zmones/kuno-tatuiruotes-vieni-gerisi-kiti-ziuri-itariai/">tattoo ant rankos</a>, <a title="amandas paulauskas" href="http://www.santarve.lt/aktualijos/mazeikiskis-atletas-pasieke-nauja-pasaulio-vyru-rekorda/">amandas paulauskas</a>, <a title="vytautas lalas" href="http://www.santarve.lt/aktualijos/sportas/v-lalas-laimejo-cempionata-suomijoje/">vytautas lalas</a>,  <a title="storosios zarnos vezys" href="http://www.santarve.lt/aktualijos/sveikata/storosios-zarnos-vezys-%E2%80%93-vienas-is-dazniausiai-pasitaikanciu-onkologiniu-susirgimu/">storosios zarnos vezys</a>, <a title="danieliai" href="http://www.santarve.lt/zmones/veislei-auginami-grazuoliai-danieliai-dziugina-seimininku-akis/">danieliai</a>, <a title="danieliai elniai" href="http://www.santarve.lt/zmones/veislei-auginami-grazuoliai-danieliai-dziugina-seimininku-akis/">skydliaukes vezys</a>,<a title="filomena taunytė" href="http://www.santarve.lt/aktualijos/gydytoja-filomena-taunyte-teigia-kad-medicina-virto-bizniu/"> filomena taunytė</a>, <a title="logopedai" href="http://www.santarve.lt/aktualijos/sveikata/logopedai-vaikams-padeda-ismokti-kalbeti/">logopedai</a>, <a title="pieno tyrimai zemaitijos pienas" href="http://www.santarve.lt/aktualijos/baltame-piene-juodos-demes/">pieno tyrimai zemaitijos pienas</a>, <a title="biodujos" href="http://www.santarve.lt/aktualijos/bioduju-jegaine-valdziai-neidomi/">biodujos</a>.</span></span>
	</div>
	
	<div class="pre_footer">
		
		<div class="foot_logo"><a href="http://www.santarve.lt/">
			<img src="http://www.santarve.lt/wp-content/themes/cadabrapress/images/logo_footer.png" alt="Mažeikiai, naujienos, žinios &#8211; Santarvės laikraštis, santarve.lt" />		</a></div>
		
	 
		<div id="content">
		<span>Prenumeruok laikraštį <span style="color: #c10531;">„Santarvė“</span> internetu ir gauk <span style="background-color: #ffffff; color: #008000;">5</span><span style="color: #6ab938;"> proc. nuolaidą</span></span>		</div>
        
        <div class="subscribe"><a href="http://www.santarve.lt/santarve-laikrascio-prenumerata-internetu/" title="Prenumeruoti">Prenumeruoti</a></div>
		
		<!--<span><a href="#top" title="top">&nbsp;</a></span>-->
		
	</div>
	
 
</div> <!-- /#page-wrap -->


<div id="footer_wrap">
	<div id="footer">
 		<div class="footer_menu">
			<span><table style="width: 100%;" border="0">
<tbody>
<tr>
<td valign="top">
<h3>Santarve.lt</h3>
<ul>
	<li><a title="Santarvės laikraštis" href="santarve.lt/santarves-laikrastis/">Apie Santarvės laikraštį</a></li>
	<li><a href="http://www.santarve.lt/autoriai/">Autoriai</a></li>
	<li><a title="Apklausos" href="http://www.santarve.lt/apklausu-archyvas/">Apklausos</a></li>
	<li><a title="Anekdotai" href="http://www.santarve.lt/anekdotai/">Anekdotai</a></li>
	<li><a title="Atsiųsti naujieną" href="http://www.santarve.lt/k/atsiusti-naujiena/">Atsiųsti naujieną</a></li>
	<li><a title="TV programa" href="http://www.santarve.lt/k/tv-programa/" target="_blank">TV programa</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Kontaktai" href="http://www.santarve.lt/kontaktai/">Kontaktai</a></li>
	<li><a title="Prenumerata" href="http://www.santarve.lt/prenumerata/">Prenumerata</a></li>
	<li><a title="Reklama portale" href="http://www.santarve.lt/reklama-portale/">Reklama portale</a></li>
	<li><a title="Horoskopai" href="http://www.santarve.lt/k/dienos-horoskopas/">Horoskopai</a></li>
	<li><a title="Turinio taisyklės" href="http://www.santarve.lt/naudojimosi-taisykles/">Turinio taisyklės</a></li>
	<li><a title="Nuotraukų galerijos" href="http://www.santarve.lt/k/fotografiju-galerijos/">Nuotraukų galerijos</a></li>
	<li><a title="Renginiai" href="http://www.santarve.lt/k/renginiai/">Renginiai</a></li>
</ul>
</td>
<td valign="top">
<h3>Rubrikos</h3>
<ul>
	<li><a title="Aktualijos" href="http://www.santarve.lt/k/aktualijos/">Aktualijos</a></li>
	<li><a title="Savivalda" href="http://www.santarve.lt/k/aktualijos/savivalda/">Savivalda</a></li>
	<li><a title="Seniūnijoje" href="http://www.santarve.lt/k/aktualijos/seniunijoje/">Seniūnijoje</a></li>
	<li><a title="Socialinė aplinka" href="http://www.santarve.lt/k/aktualijos/socialine-aplinka/">Socialinė aplinka</a></li>
	<li><a title="Ekonomika" href="http://www.santarve.lt/k/aktualijos/ekonomika/">Ekonomika</a></li>
	<li><a title="Žemės ūkis" href="http://www.santarve.lt/k/aktualijos/zemes-ukis/">Žemės ūkis</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Švietimas" href="http://www.santarve.lt/k/aktualijos/svietimas/">Švietimas</a></li>
	<li><a title="Kultūra" href="http://www.santarve.lt/k/aktualijos/kultura/">Kultūra</a></li>
	<li><a title="Sportas " href="http://www.santarve.lt/k/aktualijos/sportas/">Sportas </a></li>
	<li><a title="Sveikata" href="http://www.santarve.lt/k/aktualijos/sveikata/">Sveikata</a></li>
	<li><a title="Teisėtvarka" href="http://www.santarve.lt/k/aktualijos/teisetvarka/">Teisėtvarka</a></li>
	<li><a title="Lietuvoje" href="http://www.santarve.lt/k/aktualijos/lietuvoje/">Lietuvoje</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Įvairenybės" href="http://www.santarve.lt/k/aktualijos/ivairenybes//">Įvairenybės</a></li>
	<li><a title="Mažeikiai" href="http://www.santarve.lt/k/mazeikiai/">Mažeikiai</a></li>
	<li><a title="Nuomonės" href="http://www.santarve.lt/k/nuomones/">Nuomonės</a></li>
	<li><a title="Savaitės tema" href="http://www.santarve.lt/k/nuomones/savaites-tema/">Savaitės tema</a></li>
	<li><a title="Savaitės skiltis" href="http://www.santarve.lt/k/nuomones/savaites-skiltis/">Savaitės skiltis</a></li>
	<li><a title="Žmonės" href="http://www.santarve.lt/k/zmones/">Žmonės</a></li>
</ul>
</td>
<td valign="top">
<h3></h3>
<ul>
	<li><a title="Pagreitis" href="http://www.santarve.lt/k/pagreitis/">Pagreitis</a></li>
	<li><a title="Žalias" href="http://www.santarve.lt/k/zalias/">Žalias</a></li>
	<li><a title="Ant ratų" href="http://www.santarve.lt/k/ant-ratu/">Ant ratų</a></li>
	<li><a title="Archyvas" href="http://www.santarve.lt/k/archyvas/">Archyvas</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
<br /></span>        </div>
	
        <div id="copyright">
            
            <div class="copy"><span>© Visos teisės priklauso UAB „Santarvės laikraštis“. Visa medžiaga, pateikta laikraščio „Santarvė“ interneto svetainėje „www.santarve.lt“ yra UAB „Santarvės laikraštis“ nuosavybė. Svetainės informacijos arba jos dalių negalima dauginti, atgaminti, perspausdinti ir platinti jokiomis formomis (taip pat ir elektroninėmis) be raštiško UAB „Santarvės laikraštis“ įgaliotų darbuotojų leidimo</span></div>
            
            <div class="solution">Sukūrė: <a target="_blank" title="interneto svetainių kūrimas" href="http://www.emotion.lt">emotion</a></div>
        
        <div class="clear"></div></div>
    	
	</div> <!-- /#footer -->
 	
 	
	
</div> <!-- /#footer_wrap -->
 
 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27847981-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
  
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {
	ajax_url: "http://www.santarve.lt/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Your last request is still being processed. Please wait a while ...",
	text_valid: "Please choose a valid poll answer.",
	text_multiple: "Maximum number of choices allowed: ",
	show_loading: "0",
	show_fading: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/jquery/jquery.form.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {
	next: "kita &gt;",
	prev: "&lt; buvusi",
	image: "Nuotraukos",
	of: "iš",
	close: "Uždaryti",
	noiframes: "This feature requires inline frames. You have iframes disabled or your browser does not support them.",
	loadingAnimation: "http://www.santarve.lt/wp-includes/js/thickbox/loadingAnimation.gif",
	closeImage: "http://www.santarve.lt/wp-includes/js/thickbox/tb-close.png"
};
try{convertEntities(thickboxL10n);}catch(e){};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.santarve.lt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20110528'></script>
    <script type="text/javascript">
    function alter_ul_post_values(obj,comment_id,ul_type)
	{
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://www.santarve.lt/wp-content/plugins/like-dislike-counter/ajax_counter.php",
   		data: "comment_id="+comment_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
   			}
 		});
	}
	</script>
    
    <script type='text/javascript' src='http://www.santarve.lt/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type="text/javascript" src="http://www.santarve.lt/wp-content/themes/cadabrapress/js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="http://www.santarve.lt/wp-content/themes/cadabrapress/js/script.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1&appId=129068160552925";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id='bmone2n-16811.1.1.2'></div>

<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>
<script type='text/javascript' charset='utf-8' src='http://go.adlt.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('16811.1.1.3','');
bmone2n.addPosition('16811.1.1.1','');
bmone2n.addPosition('16811.1.1.2','');
bmone2n.getAd('go.adlt.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-16811.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('16811.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-16811.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('16811.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-16811.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('16811.1.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2012 */
/* PLACEMENT: Gem_LT.EfNet.santarve.lt */
//if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Gem_LT.EfNet.santarve.lt" src="'+location.protocol+'//lt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=e7bx.UdbDLGpPxwbammaVzJW0GT.E8Og1JjzzYgO2aH.z7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<script>
    jQuery('.single .wp-caption.aligncenter').first().after('<div style="clear: both;"><div style="float:left; padding:10px 10px 0 0;">' +
    '    <div style="display: none;">
        <img src="http://www.google-analytics.com/collect?v=1&tid=UA-71790359-1&cid=13&t=event&ec=13&ea=show&el=585d0890d617e&cs=13&cm=reklama&cn=santarve" alt="">
    </div>
    	<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol == 'https:' ? 'https://www.santarve.lt/reklama/www/delivery/ajs.php' : 'http://www.santarve.lt/reklama/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random() * 99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
		document.write("?zoneid=13");
		document.write('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
		document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
		document.write("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write("&context=" + escape(document.context));
		if (document.mmm_fo) document.write("&amp;mmm_fo=1");
		document.write("'><\/scr" + "ipt>");
		//]]>--></script>
	<noscript>
		<a href='http://www.santarve.lt/reklama/www/delivery/ck.php?n=a5b0c68e&amp;cb=44691286748' target='_blank'><img src='http://www.santarve.lt/reklama/www/delivery/avw.php?zoneid=13&amp;cb=83060623519&amp;n=a5b0c68e' border='0' alt=''/></a>
	</noscript>
	' +
    '</div></div>');
</script>
</body>
</html>
<!--  -->
